
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_k2 view-item itemid-149 j39 mm-hover'>
<head>
<script src="/cdn-cgi/apps/head/39_4EoMpemGJRJfBIHH9awdDQIw.js"></script><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20518-en-pleito-de-faldas-muere-apunalado-en-atlixco" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="keywords" content="muere apuñalado,atlixco,pleito de faldas" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Helen Ávila Moreno" />
<meta property="og:url" content="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20518-en-pleito-de-faldas-muere-apunalado-en-atlixco" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En pleito de faldas muere apuñalado en Atlixco" />
<meta property="og:description" content="Fue una llamada de emergencia al número 911 en donde reportaron a un masculino que estaba lesionado en el cuello, en Avenida Independencia, de la comunidad La Sabana, por lo que se trasladó al lugar de los hechos una unidad de la policía municipal para verificar los hechos. Una riña terminó por priv..." />
<meta property="og:image" content="http://www.diariocambio.com.mx/2020/media/k2/items/cache/e21fae5658292f87078102fbfbf3c239_M.jpg" />
<meta name="image" content="http://www.diariocambio.com.mx/2020/media/k2/items/cache/e21fae5658292f87078102fbfbf3c239_M.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Diario_Cambio" />
<meta name="twitter:title" content="En pleito de faldas muere apuñalado en Atlixco" />
<meta name="twitter:description" content="Fue una llamada de emergencia al número 911 en donde reportaron a un masculino que estaba lesionado en el cuello, en Avenida Independencia, de la comunidad La Sabana, por lo que se trasladó al lugar d..." />
<meta name="twitter:image" content="http://www.diariocambio.com.mx/2020/media/k2/items/cache/e21fae5658292f87078102fbfbf3c239_M.jpg" />
<meta name="twitter:image:alt" content="En pleito de faldas muere apuñalado en Atlixco" />
<meta name="description" content="Fue una llamada de emergencia al número 911 en donde reportaron a un masculino que estaba lesionado en el cuello, en Avenida Independencia, de la comunidad La Sabana, por lo que se trasladó al lugar d..." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>En pleito de faldas muere apuñalado en Atlixco</title>
<link href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20518-en-pleito-de-faldas-muere-apunalado-en-atlixco" rel="canonical" />
<link href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20518-en-pleito-de-faldas-muere-apunalado-en-atlixco/amp" rel="amphtml" />
<link href="/2020/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/2020/media/plg_jchoptimize/cache/css/f4e3b6c4f2f0814cbe267435317ba173.css" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/2020/media/plg_jchoptimize/cache/css/255db5669412db2f5030680669fe0ea8.css" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script type="application/ld+json">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</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='En pleito de faldas muere apu&ntilde;alado en Atlixco' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/e21fae5658292f87078102fbfbf3c239_L.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="542" />
<meta property="article:section" content="" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name="twitter:description" content="Fue una llamada de emergencia al número 911 en donde reportaron a un masculino que estaba lesionado en el cuello, en Avenida Independencia, de la comunidad La Sabana, por lo que se trasladó al lugar de los hechos una unidad de la policía municipal para verificar los hechos.">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/e21fae5658292f87078102fbfbf3c239_L.jpg">
<meta name="twitter:domain" content="diariocambio.com.mx">
<meta name="twitter:app:name:iphone" content="Vine">
<meta name="twitter:app:name:ipad" content="Vine">
<meta name="twitter:app:name:googleplay" content="Vine">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<script type="application/javascript" src="/2020/media/plg_jchoptimize/cache/js/93c7bab455e27b894e87f808433535fa.js"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2020/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/2020/" type="text/javascript"></script>
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2020/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->





<script type="application/javascript" src="/2020/media/plg_jchoptimize/cache/js/0f6395112d095ccebd39444d57de0e1a.js"></script>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/diariocambio_1070.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/2020/component/banners/click/2" target="_blank" rel="noopener noreferrer" title="1 Top">
<img src="https://www.diariocambio.com.mx/2020/images/banners/julio/140720/banner-semaforo-mapa2.jpg" alt="1 Top" />
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a href="/2020/component/banners/click/17" target="_blank" rel="noopener noreferrer" title="2 Top">
<img src="https://www.diariocambio.com.mx/2020/images/banners/julio/290720/banner-edil-tehuacan-b.jpg" alt="2 Top" width="920" />
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a href="/2020/component/banners/click/35" target="_blank" rel="noopener noreferrer" title="3 Top">
<img src="https://www.diariocambio.com.mx/2020/images/banners/julio/290720/banner-hnp.jpg" alt="3 Top" width="920" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Miercoles, 29 de Julio del 2020 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="https://www.diariocambio.com.mx/2020/" title="Diario Cambio  ">
<img class="logo-img" src="/2020/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="122" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="125" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/tecnologia" data-target="#">Tecnología </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="162" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/pipope" data-target="#">PIPOPE </a>
</li>
<li itemprop='name' data-id="195" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/apuestas-deportivas" data-target="#">Apuestas Deportivas </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="191" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2020/elecciones" data-target="#" data-toggle="dropdown">Elecciones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="193" data-level="2">
<a itemprop='url' class="" href="/2020/elecciones/local" data-target="#">Local </a>
</li>
<li itemprop='name' data-id="194" data-level="2">
<a itemprop='url' class="" href="/2020/elecciones/nacional" data-target="#">Nacional </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="128" data-level="1">
<a itemprop='url' class="" href="/2020/zoon-politikon" data-target="#">Zoon Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2020/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="130" data-level="1">
<a itemprop='url' class="" href="/2020/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2020/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2020/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="140" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/dialogos-en-el-infierno" data-target="#"> Diálogos En El Infierno </a>
</li>
<li itemprop='name' data-id="212" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/tiempos-de-panoptico" data-target="#">Tiempos de Panóptico </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="214" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/contraste" data-target="#">Contraste </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="139" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/inteligencia-financiera" data-target="#">Inteligencia Financiera </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
<li itemprop='name' data-id="220" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/juego-de-espejos" data-target="#">Juego de Espejos </a>
</li>
<li itemprop='name' data-id="221" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/de-armas-herramientas-y-otras-virtudes" data-target="#">De armas, herramientas y otras virtudes </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2020/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' class="current active" data-id="149" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="153" data-level="1">
<a itemprop='url' class="" href="/2020/directorio" data-target="#">Directorio </a>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2020/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId20518"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h2 class="itemTitle">
En pleito de faldas muere apuñalado en Atlixco </h2>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Miércoles, 29 Julio 2020 10:38 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2020/media/k2/items/cache/e21fae5658292f87078102fbfbf3c239_L.jpg" alt="En pleito de faldas muere apu&ntilde;alado en Atlixco" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>Fue una llamada de emergencia al número 911 en donde reportaron a un masculino que estaba lesionado en el cuello, en Avenida Independencia, de la comunidad La Sabana, por lo que se trasladó al lugar de los hechos una unidad de la policía municipal para verificar los hechos.</p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>Yessica Ayala/Atlixco</h4>
</header>
<p>@Diario_Cambio</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p><strong>Una riña terminó por privar de la vida a José N. de 52 años de edad quien discutía con el ex de su actual pareja sentimental de nombre Abel N. fue herido en el cuello, así como ultimado por varias puñaladas, esto en la comunidad de La Sabana en Atlixco.</strong></p><br />
<p>Fue una llamada de emergencia al número 911 en donde reportaron a un masculino que estaba lesionado en el cuello, en Avenida Independencia, <strong>de la comunidad La Sabana, por lo que se trasladó al lugar de los hechos una unidad de la policía municipal para verificar los hechos.</strong></p><br />
<p>Al llegar al lugar observaron un masculino tirado en el cuello en forma de cubito dorsal el cual a simple vista se le observaba una lesión a la altura del cuello, por lo que de inmediato solicitaron una unidad de ambulancia.</p><br />
<p>Al lugar llegó una unidad Alfa-01 del municipio de <strong>Huaquechula,</strong> quien informa como diagnóstico que el sujeto ya no cuenta con signos vitales, por posible lesión con objeto punzocortante. Y es que el municipio de Huaquechula se encuentra más cerca que Atlixco.</p><br />
<p>Fabiola N. de 40 años de edad, dio a conocer que el hoy occiso era su actual pareja quien en vida respondía al nombre de José N. de 52 años de edad con mismo domicilio ya que tenían aproximadamente 20 días de haber decidido vivir juntos. Ella misma informó que los hechos se suscitaron luego de que al encontrarse ingiriendo bebidas alcohólicas su actual pareja, junto con uno de sus amigos de nombre Erasmo N., llegó su ex-pareja de nombre Abel N., ambos masculinos comenzaron a discutir y de ahí se suscitó una riña, en la cual Abel N. sacó un cuchillo de aproximadamente 25 centímetros de largo y comienza a lesionarlo, por consiguiente, cayendo al piso y minutos después perdiendo la vida.</p><br />
<p>Posterior el responsable se dio a la fuga sobre la misma calle con dirección al poniente, hacia los campos de cultivo como descripción mencionan que iba vestido con pantalón de mezclilla guinda, una playera negra, es pelón y sin el ojo derecho.</p>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Artículos relacionados </h2>
<ul style="padding:0px;">
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/regiones/angelopolis/item/20457-a-mano-armada-asaltan-la-farmacia-del-ahorro-en-atlixco">A mano armada, asaltan la farmacia del Ahorro en Atlixco</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/regiones/angelopolis/item/20423-detienen-al-dueno-del-bar-oshun-en-atlixco-lo-acusan-de-narcomenudista">Detienen al dueño del bar Oshun en Atlixco; lo acusan de narcomenudista</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/regiones/angelopolis/item/20304-asi-vive-la-pandemia-un-joven-en-silla-de-ruedas-en-atlixco">Así vive la pandemia un joven en silla de ruedas en Atlixco</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/regiones/angelopolis/item/20303-muere-hombre-del-escuadron-de-la-muerte-por-broncoaspiracion-en-atlixco">Muere hombre del escuadrón de la muerte por broncoaspiración en Atlixco</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/regiones/angelopolis/item/20276-realizan-monitoreo-de-calidad-del-agua-en-atlixco-para-evitar-covid-19">Realizan monitoreo de calidad del agua en Atlixco para evitar COVID-19</a>
</li>
<li class="clr"></li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div id="vidoomy"></div>
<div class="clr"></div>
<div class="OUTBRAIN" data-src="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20518-en-pleito-de-faldas-muere-apunalado-en-atlixco" data-widget-id="AR_1" data-ob-template="cambio"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="comentariosFace">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20518-en-pleito-de-faldas-muere-apunalado-en-atlixco" data-width="100%" data-num-posts="2"></div>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2020/regiones/angelopolis/item/20518-en-pleito-de-faldas-muere-apunalado-en-atlixco#startOfPageId20518">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/zoon-politikon/item/20443-cuidado-poblano-expiden-licencias-fake-a-traves-de-facebook">¡Cuidado poblano! Expiden licencias de conducir FAKE a través de Facebook</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/codigo-rojo/item/20449-senoras-golpean-y-humillan-a-guardias-de-chedraui-que-les-negaron-el-acceso-video">Señoras golpean y humillan a guardias de Chedraui que les negaron el acceso (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/20438-y-con-ustedes-el-chile-en-nogada-rosa-ya-lo-probaron">Y con ustedes el Chile en Nogada Rosa… ¿Ya lo probaron?</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/20440-impugna-claudia-en-teep-que-iee-desechara-queja-sobre-violencia-politica-de-genero">Impugna Claudia en TEEP que IEE desechara queja sobre violencia política de género</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/20444-tenemos-identificados-a-quienes-ordenaron-el-atentado-harfuch">Tenemos identificados a quienes ordenaron el atentado: Harfuch</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/homo-sapiens/item/20453-sep-cancela-consejos-tecnicos-en-puebla">SEP cancela consejos técnicos en Puebla</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/internacional/item/20447-ya-wey-registran-rebrote-de-coronavirus-en-europa">¡Ya wey! Registran rebrote de coronavirus en Europa</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/20439-anpec-asegura-que-150-mil-tienditas-han-cerrado-ante-crisis-por-covid">Anpec asegura que 150 mil tienditas han cerrado ante crisis por covid</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/20441-incrementa-ocupacion-de-camas-con-ventilador-en-puebla-al-61">Incrementa ocupación de camas con ventilador en Puebla al 61%</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/20446-coronavirus-28-de-julio-mexico-llega-a-44-mil-876-muertos-y-supera-los-400-mil-contagios">Coronavirus 28 de julio: México llega a 44 mil 876 muertos y supera los 400 mil contagios</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">10:00</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20519-exigen-a-edil-auxiliar-de-chachapa-cerrar-peligrosa-megazanja">Exigen a edil auxiliar de Chachapa cerrar peligrosa megazanja</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">09:38</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20518-en-pleito-de-faldas-muere-apunalado-en-atlixco">En pleito de faldas muere apuñalado en Atlixco</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:58</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20496-siete-municipios-poblanos-entre-los-cien-con-mas-feminicidios-en-mexico">Siete municipios poblanos, entre los cien con más feminicidios en México</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:56</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/valsequillo/item/20495-alcaldesa-de-tecamachalco-oculto-contagio-pese-a-muerte-de-tesorero">COVID mató al tesorero de Tecamachalco, se contagio la presidenta y nunca informaron</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:48</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/valsequillo/item/20486-municipios-de-la-region-de-serdan-aprueban-reformas-de-gobernador">Municipios de la región de Serdán aprueban reformas de gobernador</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:47</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20485-karina-perez-se-apodera-del-verde-en-san-andres-su-sobrina-lidera-partido">Karina Pérez se apodera del Verde en San Andrés; su sobrina lidera partido</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:46</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20483-gobierno-de-san-pedro-cholula-mantiene-actividades-con-herramientas-electronicas">Gobierno de San Pedro Cholula mantiene actividades con herramientas electrónicas</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:45</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/tehuacan/item/20482-edil-de-ajalpan-rechaza-pagar-a-regidoras-tras-fallo-del-tepjf">Edil de Ajalpan rechaza pagar a regidoras tras fallo del TEPJF</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:40</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/tehuacan/item/20479-andres-caballero-asistio-a-cabildo-de-tehuacan-porque-no-cree-en-covid">Contagiado, edil de Tehuacán asiste a sesión de Cabildo porque no cree en el coronavirus</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">22:19</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/20458-suma-norma-layon-a-kimberly-clark-de-mexico-a-las-brigadas-cas-en-texmelucan">Suma Norma Layón a Kimberly Clark de México a las Brigadas CAS en Texmelucan</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div><div class="t3-module module " id="Mod506"><div class="module-inner"><div class="module-ct">
<div class="custom">
<div class="OUTBRAIN" data-src="https://www.diariocambio.com.mx/2020/" data-widget-id="SF_1" data-ob-template="cambio">&nbsp;</div></div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0b6f626a796264686a666962644b726a63646425686466256673">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3888595c64","applicationID":"371863985","transactionName":"NVBWMEVZXhYDWxdcCQwaYRZeFxpKC1YHUB5MRVwU","queueTime":0,"applicationTime":53,"atts":"GRdVRg1DTRg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
