
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_k2 view-item itemid-149 j39 mm-hover'>
<head>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="sosapac,Cuautlancingo,agua,pandemia" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Xochitl Cubillas Cambonchi" />
<meta property="og:url" content="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SOSAPAC de Cuautlancingo hace cortes de agua en plena pandemia" />
<meta property="og:description" content="Vecinos de la zona habitacional Atlatenco en Cuautlancingo acusan cortes del servicio de agua potable y cuotas elevadas por parte del SOSAPAC en plena pandemia Vecinos de la zona habitacional Atlatenco ubicado en el municipio de Cuautlancingo, acusaron que Sistema Operador de Servicio de Agua Potabl..." />
<meta property="og:image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_M.jpg" />
<meta name="image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_M.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Diario_Cambio" />
<meta name="twitter:title" content="SOSAPAC de Cuautlancingo hace cortes de agua en plena pandemia" />
<meta name="twitter:description" content="Vecinos de la zona habitacional Atlatenco en Cuautlancingo acusan cortes del servicio de agua potable y cuotas elevadas por parte del SOSAPAC en plena pandemia Vecinos de la zona habitacional Atlatenc..." />
<meta name="twitter:image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_M.jpg" />
<meta name="twitter:image:alt" content="SOSAPAC de Cuautlancingo hace cortes de agua en plena pandemia" />
<meta name="description" content="Vecinos de la zona habitacional Atlatenco en Cuautlancingo acusan cortes del servicio de agua potable y cuotas elevadas por parte del SOSAPAC en plena pandemia Vecinos de la zona habitacional Atlatenc..." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>SOSAPAC de Cuautlancingo hace cortes de agua en plena pandemia</title>
<link href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia" rel="canonical" />
<link href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia/amp" rel="amphtml" />
<link href="/2020/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/2020/media/plg_jchoptimize/cache/css/f4e3b6c4f2f0814cbe267435317ba173.css" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/2020/media/plg_jchoptimize/cache/css/255db5669412db2f5030680669fe0ea8.css" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia"
                    },
                    "url": "https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia",
                    "headline": "SOSAPAC de Cuautlancingo hace cortes de agua en plena pandemia",
                    "image": [
                        "https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_XL.jpg",
                        "https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_L.jpg",
                        "https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_M.jpg",
                        "https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_S.jpg",
                        "https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_XS.jpg",
                        "https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_Generic.jpg"
                    ],
                    "datePublished": "2020-11-21 23:10:23",
                    "dateModified": "2020-11-21 23:10:23",
                    "author": {
                        "@type": "Person",
                        "name": "Xochitl Cubillas Cambonchi",
                        "url": "https://www.diariocambio.com.mx/2020/regiones/angelopolis/itemlist/user/911-xochitlcubillascambonchi"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Diario Cambio",
                        "url": "https://www.diariocambio.com.mx/2020/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Diario Cambio",
                            "width": "",
                            "height": "",
                            "url": "https://www.diariocambio.com.mx/2020/images/headers/logo-40-cambio.jpg"
                        }
                    },
                    "articleSection": "https://www.diariocambio.com.mx/2020/regiones/angelopolis",
                    "keywords": "sosapac,Cuautlancingo,agua,pandemia",
                    "description": "Vecinos de la zona habitacional Atlatenco en Cuautlancingo acusan cortes del servicio de agua potable y cuotas elevadas por parte del SOSAPAC en plena pandemia",
                    "articleBody": "Vecinos de la zona habitacional Atlatenco en Cuautlancingo acusan cortes del servicio de agua potable y cuotas elevadas por parte del SOSAPAC en plena pandemia Vecinos de la zona habitacional Atlatenco ubicado en el municipio de Cuautlancingo, acusaron que Sistema Operador de Servicio de Agua Potable y Alcantarillado de Cuautlancingo (SOSAPAC), ha cortado el servicio a varios vecinos por adeudo en plena pandemia. Tal es Alma Ramírez quien presenta un adeudo de 12 mil pesos, siendo que por más de 5 años no cuenta con dicho servicio, sin embargo, SOSAPAC le sigue cobrando 250 pesos bimestrales de cuota fija. En ese sentido, los vecinos piden a las autoridades municipales tomar cartas en el asunto, pues señalaron que es un abuso por parte de dicho organismo público"
                }
                
	</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='SOSAPAC de Cuautlancingo hace cortes de agua en plena pandemia' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_L.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="542" />
<meta property="article:section" content="" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name="twitter:description" content="Vecinos de la zona habitacional Atlatenco en Cuautlancingo acusan cortes del servicio de agua potable y cuotas elevadas por parte del SOSAPAC en plena pandemia">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_L.jpg">
<meta name="twitter:domain" content="diariocambio.com.mx">
<meta name="twitter:app:name:iphone" content="Vine">
<meta name="twitter:app:name:ipad" content="Vine">
<meta name="twitter:app:name:googleplay" content="Vine">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<script type="application/javascript" src="/2020/media/plg_jchoptimize/cache/js/93c7bab455e27b894e87f808433535fa.js"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2020/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/2020/" type="text/javascript"></script>
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2020/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->





<script type="application/javascript" src="/2020/media/plg_jchoptimize/cache/js/0f6395112d095ccebd39444d57de0e1a.js"></script>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/diariocambio_1070.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/2020/component/banners/click/17" target="_blank" rel="noopener noreferrer" title="2 Top">
<img src="https://www.diariocambio.com.mx/2020/images/banners/noviembre/201120/banner-claudia.jpg" alt="2 Top" width="920" />
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a href="/2020/component/banners/click/35" target="_blank" rel="noopener noreferrer" title="3 Top">
<img src="https://www.diariocambio.com.mx/2020/images/banners/noviembre/201120/banner-aldo.jpg" alt="3 Top" width="920" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Sábado, 21 de Noviembre del 2020 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="https://www.diariocambio.com.mx/2020/" title="Diario Cambio  ">
<img class="logo-img" src="/2020/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="125" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/tecnologia" data-target="#">Tecnología </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="162" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/pipope" data-target="#">PIPOPE </a>
</li>
<li itemprop='name' data-id="195" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/apuestas-deportivas" data-target="#">Apuestas Deportivas </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="153" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/directorio" data-target="#">Directorio </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="122" data-level="1">
<a itemprop='url' class="" href="/2020/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="236" data-level="1">
<a itemprop='url' class="" href="/2020/mundo-covid" data-target="#">Mundo Covid </a>
</li>
<li itemprop='name' data-id="191" data-level="1">
<a itemprop='url' class="" href="/2020/elecciones-2021" data-target="#">Elecciones 2021 </a>
</li>
<li itemprop='name' data-id="128" data-level="1">
<a itemprop='url' class="" href="/2020/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2020/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2020/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2020/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2020/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' class="current active" data-id="149" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2020/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId34327"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h2 class="itemTitle">
SOSAPAC de Cuautlancingo hace cortes de agua en plena pandemia </h2>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Sábado, 21 Noviembre 2020 17:10 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2020/media/k2/items/cache/5e2d3b41ec6d1f3ab30216caf56c396b_L.jpg" alt="SOSAPAC de Cuautlancingo hace cortes de agua en plena pandemia" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>Vecinos de la zona habitacional Atlatenco en Cuautlancingo acusan cortes del servicio de agua potable y cuotas elevadas por parte del SOSAPAC en plena pandemia</p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>Raymundo García</h4>
</header>
<p>@Diario_Cambio</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p>Vecinos de la zona habitacional <strong>Atlatenco</strong> ubicado en el municipio de <strong>Cuautlancingo,</strong> acusaron que <strong>Sistema Operador de Servicio de Agua Potable y Alcantarillado de Cuautlancingo</strong> (SOSAPAC), ha cortado el servicio a varios vecinos por adeudo en plena pandemia.</p><br />
<p>Tal es Alma Ramírez quien presenta un adeudo de <strong>12 mil pesos</strong>, siendo que <strong>por más de 5 años</strong> no cuenta con dicho servicio, sin embargo, SOSAPAC le sigue cobrando<strong> 250 pesos bimestrales de cuota fija.</strong></p><br />
<p>En ese sentido, los vecinos piden a las autoridades municipales tomar cartas en el asunto, pues señalaron que es <strong>un abuso por parte de dicho organismo público</strong></p>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Artículos relacionados </h2>
<ul style="padding:0px;">
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/secciones/metropolis/item/34309-ni-sismos-ni-pandemia-lograron-cerrar-a-la-california">Ni sismos, ni pandemia lograron cerrar a La California</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/codigo-rojo/item/34301-exhiben-a-depravado-de-cuautlancingo-acosa-a-mujeres-desde-tsuru-blanco">Exhiben a depravado de Cuautlancingo, acosa a mujeres desde Tsuru blanco</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/codigo-rojo/item/34248-la-ropa-es-el-indicio-de-que-si-se-trata-de-susana-ceron-es-feminicidio-y-ya-hay-orden-de-aprehension">La ropa es el indicio de que sí se trata de Susana Cerón, es feminicidio y ya hay orden de aprehensión</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/secciones/metropolis/item/34124-pandemia-tambien-mata-festejos-a-la-virgen-de-guadalupe">Pandemia también mata festejos a la Virgen de Guadalupe en Puebla</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/secciones/metropolis/item/34122-claudia-da-permisos-a-ambulantes-para-venta-de-roscas-pese-a-pandemia">Claudia da permisos a ambulantes para venta de roscas pese a pandemia</a>
</li>
<li class="clr"></li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div id="vidoomy"></div>
<div class="clr"></div>
<div class="OUTBRAIN" data-src="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia" data-widget-id="AR_1" data-ob-template="cambio"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="comentariosFace">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia" data-width="100%" data-num-posts="2"></div>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2020/regiones/angelopolis/item/34327-sosapac-de-cuautlancingo-hace-cortes-de-agua-en-plena-pandemia#startOfPageId34327">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/34304-por-quinta-quincena-consecutiva-puebla-permanecera-en-semaforo-amarillo">Por quinta quincena consecutiva Puebla permanecerá en semáforo amarillo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/codigo-rojo/item/34305-poblanos-marchan-en-volcanes-para-exigir-justicia-por-aldo">Poblanos marchan en Volcanes para exigir Justicia por Aldo (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/zoon-politikon/item/34303-iee-realiza-modificaciones-al-financiamiento-publico-tras-incorporacion-de-fsm-y-rsp">IEE realiza modificaciones al financiamiento público tras incorporación de FSM y RSP</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/34309-ni-sismos-ni-pandemia-lograron-cerrar-a-la-california">Ni sismos, ni pandemia lograron cerrar a La California</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/codigo-rojo/item/34306-asi-fue-como-toretto-del-mustang-amarillo-y-la-patrulla-provocaron-accidente-video">Así fue como Toretto del Mustang amarillo y la patrulla provocaron accidente (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/34310-a-pesar-de-tener-sellos-de-clausura-latinoamericana-recinto-funeral-sigue-operando">A pesar de tener sellos de clausura, Latinoamericana Recinto Funeral sigue operando</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/34307-se-inaugura-brilla-fest-en-sustitucion-de-villa-iluminada-en-atlixco-fotos">Se inaugura Brilla Fest en sustitución de Villa Iluminada en Atlixco (FOTOS)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/codigo-rojo/item/34314-feminicida-de-susana-ceron-la-torturo-al-menos-durante-nueve-dias">A Susana la torturaron y mantuvieron cautiva; su cuerpo lo abandonaron en el Periférico</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/zoon-politikon/item/34312-este-es-fredy-erazo-el-abogado-de-el-grillo-y-asesor-de-armenta-en-el-senado">Este es Fredy Erazo, el abogado de El Grillo y asesor de Armenta en el Senado</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/34311-movilidad-y-transporte-aclara-el-motelazo-fue-por-falta-de-viaticos">Movilidad y Transporte aclara el motelazo; fue por falta de viáticos</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">16:40</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/sierra-norte/item/34324-ni-una-mas-ni-una-mas-ni-una-asesinada-mas-asi-reciben-a-amlo-en-xicotepec-video">¡Ni una más, ni una más, ni una asesinada más! Así reciben a AMLO en Xicotepec (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">16:13</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/sierra-norte/item/34321-habitantes-de-xicotepec-molestos-por-dispositivo-de-seguridad-de-amlo-video">Habitantes de Xicotepec molestos por dispositivo de seguridad de AMLO (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">14:41</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/sierra-norte/item/34317-auto-cae-a-un-barranco-de-50-metros-de-profundidad-en-zacatlan">Auto cae a un barranco de 50 metros de profundidad en Zacatlán</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">14:29</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/sierra-norte/item/34316-dos-ejecutados-y-una-mujer-herida-resultado-de-un-ataque-en-huehuetla">Dos ejecutados y una mujer herida resultado de un ataque en Huehuetla</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">11:43</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/valsequillo/item/34308-extorsionan-con-100-mil-pesos-a-comerciantes-de-cuapiaxtla">Extorsionan con 100 mil pesos a comerciantes de Cuapiaxtla</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">14:42</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34293-hombre-es-lesionado-en-los-muslos-en-comunidad-de-texmelucan">Hombre es lesionado en los muslos en comunidad de Texmelucan</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">13:52</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/valsequillo/item/34283-en-carambola-de-trailers-y-vehiculos-hacen-papilla-a-un-chevy-en-cumbres-de-maltrata">En carambola de tráilers y vehículos hacen papilla a un Chevy en Carretera Puebla-Veracruz</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">13:19</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34278-hombre-se-desploma-de-su-bici-en-texmelucan-y-muere-ambulancias-no-llegaron">Hombre se desploma de su bici en Texmelucan y muere, ambulancias no llegaron</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">11:58</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34266-detiene-a-tres-sujetos-con-droga-armas-y-cartuchos-utiles-en-huejotzingo">Detiene a tres sujetos con armas, drogas y cartuchos útiles en Huejotzingo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">11:48</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/34265-cuando-no-patrulla-de-tlahuapan-choca-contra-automovil-y-lo-destroza">¡Cuándo no! Patrulla de Tlahuapan choca contra automóvil y lo destroza</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div><div class="t3-module module " id="Mod506"><div class="module-inner"><div class="module-ct">
<div class="custom">
<div class="OUTBRAIN" data-src="https://www.diariocambio.com.mx/2020/" data-widget-id="SF_1" data-ob-template="cambio">&nbsp;</div></div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="86e2efe7f4efe9e5e7ebe4efe9c6ffe7eee9e9a8e5e9eba8ebfe">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5f5e915c3f34381e","version":"2020.11.6","si":10}'></script>
</body>
</html>
