
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" dir="ltr" class='com_k2 view-item itemid-120 j39 mm-hover'>
<head>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/37311-claudia-inicia-con-compras-de-panico-lanza-7-licitaciones-para-muebles-gasolina-y-comidas" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Claudia Rivera Vivanco,compras de panico,siete licitaciones,Mejoramiento de Fachadas,Compra de Muebles de oficina,gasolina,seguros,Módulos multifuncionales,vigilancia,servicio de comedor" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Adolfo López Ortega" />
<meta property="og:url" content="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/37311-claudia-inicia-con-compras-de-panico-lanza-7-licitaciones-para-muebles-gasolina-y-comidas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Claudia inicia con compras de pánico: lanza 7 licitaciones para muebles, gasolina y comidas" />
<meta property="og:description" content="Dichas licitaciones son para el mejoramiento de fachadas; compra de muebles de oficina, gasolina y seguros; módulos multifuncionales; vigilancia y servicio de comedor El gobierno de Claudia Rivera Vivanco empezó con las ‘compras de pánico’ y lanzó siete licitaciones de manera exprés para comprar mob..." />
<meta property="og:image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/afe6caeccbcff733beddb1066e44a73d_M.jpg?t=20201217_091939" />
<meta name="image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/afe6caeccbcff733beddb1066e44a73d_M.jpg?t=20201217_091939" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Diario_Cambio" />
<meta name="twitter:title" content="Claudia inicia con compras de pánico: lanza 7 licitaciones para muebles, gasolina y comidas" />
<meta name="twitter:description" content="Dichas licitaciones son para el mejoramiento de fachadas; compra de muebles de oficina, gasolina y seguros; módulos multifuncionales; vigilancia y servicio de comedor El gobierno de Claudia Rivera Viv..." />
<meta name="twitter:image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/afe6caeccbcff733beddb1066e44a73d_M.jpg?t=20201217_091939" />
<meta name="twitter:image:alt" content="Claudia inicia con compras de pánico: lanza 7 licitaciones para muebles, gasolina y comidas" />
<meta name="description" content="Dichas licitaciones son para el mejoramiento de fachadas; compra de muebles de oficina, gasolina y seguros; módulos multifuncionales; vigilancia y servicio de comedor El gobierno de Claudia Rivera Viv..." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Claudia inicia con compras de pánico: lanza 7 licitaciones para muebles, gasolina y comidas</title>
<link href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/37311-claudia-inicia-con-compras-de-panico-lanza-7-licitaciones-para-muebles-gasolina-y-comidas" rel="canonical" />
<link href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/37311-claudia-inicia-con-compras-de-panico-lanza-7-licitaciones-para-muebles-gasolina-y-comidas/amp" rel="amphtml" />
<link href="/2020/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/2020/media/plg_jchoptimize/cache/css/f4e3b6c4f2f0814cbe267435317ba173.css" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="/2020/media/plg_jchoptimize/cache/css/255db5669412db2f5030680669fe0ea8.css" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script type="application/ld+json">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</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='Claudia inicia con compras de p&aacute;nico: lanza 7 licitaciones para muebles, gasolina y comidas' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/afe6caeccbcff733beddb1066e44a73d_L.jpg?t=20201217_091939" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="542" />
<meta property="article:section" content="" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name="twitter:description" content="Dichas licitaciones son para el mejoramiento de fachadas; compra de muebles de oficina, gasolina y seguros; módulos multifuncionales; vigilancia y servicio de comedor">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2020/media/k2/items/cache/afe6caeccbcff733beddb1066e44a73d_L.jpg?t=20201217_091939">
<meta name="twitter:domain" content="diariocambio.com.mx">
<meta name="twitter:app:name:iphone" content="Vine">
<meta name="twitter:app:name:ipad" content="Vine">
<meta name="twitter:app:name:googleplay" content="Vine">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<script type="application/javascript" src="/2020/media/plg_jchoptimize/cache/js/93c7bab455e27b894e87f808433535fa.js"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2020/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/2020/" type="text/javascript"></script>
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2020/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->





<script type="application/javascript" src="/2020/media/plg_jchoptimize/cache/js/0f6395112d095ccebd39444d57de0e1a.js"></script>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/diariocambio_1070.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Jueves, 17 de Diciembre del 2020 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="https://www.diariocambio.com.mx/2020/" title="Diario Cambio  ">
<img class="logo-img" src="/2020/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="active dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' class="current active" data-id="120" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="125" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/tecnologia" data-target="#">Tecnología </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="162" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/pipope" data-target="#">PIPOPE </a>
</li>
<li itemprop='name' data-id="195" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/apuestas-deportivas" data-target="#">Apuestas Deportivas </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="153" data-level="2">
<a itemprop='url' class="" href="/2020/secciones/directorio" data-target="#">Directorio </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="122" data-level="1">
<a itemprop='url' class="" href="/2020/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="236" data-level="1">
<a itemprop='url' class="" href="/2020/mundo-covid" data-target="#">Mundo Covid </a>
</li>
<li itemprop='name' data-id="191" data-level="1">
<a itemprop='url' class="" href="/2020/elecciones-2021" data-target="#">Elecciones 2021 </a>
</li>
<li itemprop='name' data-id="128" data-level="1">
<a itemprop='url' class="" href="/2020/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2020/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2020/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2020/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2020/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2020/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2020/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2020/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId37311"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h2 class="itemTitle">
Claudia inicia con compras de pánico: lanza 7 licitaciones para muebles, gasolina y comidas </h2>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Jueves, 17 Diciembre 2020 03:05 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2020/media/k2/items/cache/afe6caeccbcff733beddb1066e44a73d_L.jpg?t=20201217_091939" alt="Claudia inicia con compras de p&aacute;nico: lanza 7 licitaciones para muebles, gasolina y comidas" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p><strong>Dichas licitaciones son para el mejoramiento de fachadas; compra de muebles de oficina, gasolina y seguros; módulos multifuncionales; vigilancia y servicio de comedor</strong></p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>Fernanda Escobedo</h4>
</header>
<p>@mf_escobedo</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p>El gobierno de <strong>Claudia Rivera Vivanco</strong> empezó con las ‘<strong>compras de pánico’</strong> y lanzó <strong>siete licitaciones</strong> de manera exprés para <strong>comprar mobiliario</strong> de oficina, vales de gasolina, comidas, remodelaciones y seguros, con el objetivo de gastar los recursos que aún tiene y que son de 2 mil 142 millones de pesos.</p><br />
<p>Los concursos para venderle al <strong>gobierno municipal</strong> se resolverán antes de que termine el año y se comprometerá <strong>el presupuesto</strong> restante que tiene <strong>el Ayuntamiento</strong> y que prácticamente corresponde a la tercera parte de los recursos de todo el año, que fueron de 6 mil 411 millones 728 pesos.<strong>&nbsp;</strong></p><br />
<h3><strong>Mejoramiento de fachadas</strong></h3><br />
<p>La primera <strong>convocatoria</strong>, identificada con el número <strong>CMA-SB-LP-538</strong>, se lanzó para el <strong>mejoramiento de fachadas</strong> en el <strong>Centro Histórico</strong> y se resuelve el próximo 24 de diciembre.</p><br />
<p>Lo que se planea con este proyecto es intervenir un total de <strong>297 inmuebles</strong> para mejorar sus fachadas, aunque estas obras fueron pedidas por los mismos ciudadanos desde inicios del 2020.<strong>&nbsp;</strong></p><br />
<h3><strong>Compra de muebles de oficina</strong></h3><br />
<p>La segunda licitación corresponde a la <strong>adquisición</strong> de <strong>enseres de oficina</strong> y escritorios para las diferentes dependencias del <strong>Ayuntamiento de Puebla</strong>, con el número <strong>CMA-SECAD-LP-553</strong>, las bases tuvieron que ser adquiridas el 15 de diciembre y el fallo se dará a conocer también el 24 de diciembre.</p><br />
<p>En esta convocatoria, la <strong>administración municipal</strong> pidió 42 piezas de archivero vertical, 120 piezas de escritorio de despacho, ocho módulos grupales de seis puestos con escritorios que tengan incluido 120 grados con seis mamparas.<strong>&nbsp;</strong></p><br />
<h3><strong>Módulos multifuncionales</strong></h3><br />
<p>La tercera, con el número <strong>CMA-SECAP-LP-579</strong>, corresponde a la <strong>compra de módulos multifuncionales</strong> para la <strong>Secretaría de Administración y la Secretaría de Protección Civil</strong>, las bases y el fallo serán los mismos días que los anteriores mencionados y esta convocatoria planea adquirir remolques de atención, caja para refrigeración, entre otras características.<strong>&nbsp;</strong></p><br />
<h3><strong>Compra de gasolina</strong></h3><br />
<p>También, el <strong>Ayuntamiento de Rivera Vivanco</strong> planea adquirir <strong>combustible</strong> a través de <strong>tarjetas electrónicas</strong> y vales papel de gasolina con el fin de beneficiar al <strong>Organismo Operador del Servicio de Limpia, el Imacp y el Secad</strong>. Las bases tuvieron que adquirirse el 11 de diciembre y el fallo será lanzado el 29 de diciembre.<strong>&nbsp;</strong></p><br />
<h3><strong>Vigilancia</strong></h3><br />
<p>De igual forma, la edil planea invertir en el último año de su administración en cuestión de <strong>vigilancia</strong> para el <strong>Sistema Municipal DIF</strong>, el <strong>Organismo Operador del Servicio de Limpia</strong>, el <strong>Instituto Municipal de Planeación</strong>, el <strong>Teatro de la Ciudad</strong> y otras dependencias del <strong>Ayuntamient</strong>o. Las bases y el fallo también corresponden a las mismas fechas que la anterior licitación.<strong>&nbsp;</strong></p><br />
<h3><strong>Compra de seguros y servicio de comedor</strong></h3><br />
<p>Las dos últimas <strong>convocatorias </strong>lanzadas por parte de su administración corresponden a la <strong>contratación de seguros y servicio de comedor</strong> para la academia de formación y profesionalización policial del municipio, ambas tendrán el fallo el próximo 30 de diciembre, justo un día antes de concluir el 2020.</p><br />
<p>La primera convocatoria buscará contratar seguros de vida para el personal el <strong>DIF Municipal, el Organismo Operador del Servicio de Limpia</strong>, el aseguramiento de los <strong>parques vehiculares</strong> y de bienes inmuebles, así como la infraestructura operativa de bienes inmuebles del <strong>Ayuntamiento</strong>. Mientras que la última únicamente se dedicó a buscar una empresa para beneficiar a los cuerpos policiacos.</p>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Artículos relacionados </h2>
<ul style="padding:0px;">
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/secciones/metropolis/item/37319-un-capricho-de-claudia-remodelar-calle-de-su-casa-y-no-el-resto-de-la-ciudad-regidores">Un capricho de Claudia, remodelar calle de su casa y no el resto de la ciudad: regidores</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/secciones/metropolis/item/37318-ayuntamiento-de-claudia-entrega-contrato-a-empresa-que-acuso-amano-en-otra-licitacion">Ayuntamiento de Claudia entrega contrato a empresa que acusó amaño en otra licitación</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/secciones/metropolis/item/37313-compras-navidenas-claudia-proyecta-gastarse-dos-mil-millones-en-dos-semanas">¿Compras navideñas? Claudia proyecta gastarse dos mil millones en dos semanas</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/secciones/metropolis/item/37310-claudia-gastara-12-millones-de-pesos-de-los-poblanos-en-rehabilitar-su-calle">Claudia invierte 12 millones en remodelar la calle de su casa (FOTOS Y VIDEOS)</a>
</li>
<li style="border-bottom: 2px dashed #CCC;padding-bottom: 5px;padding-top: 5px;list-style:none;">
<a style="font-size: 15px;color:rgb(160, 0, 0);" class="itemRelTitle" href="/2020/secciones/metropolis/item/37210-asegura-tesorero-que-se-gastaran-mas-de-2-mil-millones-en-diciembre-para-evitar-subejercicio">Asegura Tesorero que se gastarán más de 2 mil millones en diciembre para evitar subejercicio</a>
</li>
<li class="clr"></li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div id="vidoomy"></div>
<div class="clr"></div>
<div class="OUTBRAIN" data-src="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/37311-claudia-inicia-con-compras-de-panico-lanza-7-licitaciones-para-muebles-gasolina-y-comidas" data-widget-id="AR_1" data-ob-template="cambio"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="comentariosFace">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.diariocambio.com.mx/2020/secciones/metropolis/item/37311-claudia-inicia-con-compras-de-panico-lanza-7-licitaciones-para-muebles-gasolina-y-comidas" data-width="100%" data-num-posts="2"></div>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2020/secciones/metropolis/item/37311-claudia-inicia-con-compras-de-panico-lanza-7-licitaciones-para-muebles-gasolina-y-comidas#startOfPageId37311">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/zoon-politikon/item/37265-misogino-ines-saturnino-otra-vez-quiere-ser-presidente-de-tecamachalco">Misógino Inés Saturnino otra vez quiere ser presidente de Tecamachalco</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/codigo-rojo/item/37264-video-motociclistas-ejecutan-de-un-balazo-a-ciclista-para-robar-su-bici">VIDEO: Motociclistas ejecutan de un balazo a ciclista para robar su bici</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/37268-priistas-golpean-a-hijo-de-lupita-d-alessio-y-lo-dejan-como-santo-cristo-video">¡Como Santo Cristo! Así quedó el hijo de Lupita D’Alessio tras golpiza de priistas (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/codigo-rojo/item/37270-ardian-salas-murio-como-heroe-defendio-a-hamaday-de-los-violadores-que-lo-asesinaron">Adrián Salas murió como héroe, defendió a Hamaday de los violadores que lo asesinaron</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/37280-no-a-las-fiestas-decembrinas-para-evitar-propagacion-de-covid-lopez-gatell">No a las fiestas decembrinas para evitar propagación de covid: López-Gatell</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/37263-acusan-a-titular-de-la-cndh-por-dar-la-espalda-a-ninos-con-cancer">Acusan a titular de la CNDH por dar la espalda a niños con cáncer</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/37279-federacion-reporta-5-mil-406-fallecidos-y-43-mil-175-contagios-en-puebla">Federación reporta 5 mil 406 fallecidos y 43 mil 175 contagios en Puebla</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/mundo-covid/item/37260-puebla-acusa-retraso-del-gobierno-federal-en-capturas-de-defunciones-por-covid">Puebla acusa retraso del gobierno federal en capturas de defunciones por covid</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/marcador-final/item/37275-club-puebla-ficha-a-dani-segura-pese-a-su-sequia-goleadora">Club Puebla ficha a Dani Segura pese a su sequía goleadora</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;">10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/nacional/item/37281-gobierno-de-amlo-es-el-partido-de-la-muerte-salinas-pliego">Gobierno de AMLO es el partido de la muerte: Salinas Pliego</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:42</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/37305-karina-perez-popoca-denuncia-campana-negra-en-su-contra">Karina Pérez Popoca denuncia campaña negra en su contra</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:38</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/37304-angelica-alvarado-abandona-su-magna-obra-del-mercado-municipal">Angélica Alvarado abandona su magna obra del mercado municipal (FOTOS)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:05</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/37296-reconocen-a-cuautlancingo-por-nueva-app-de-proteccion-de-datos-y-acceso-a-la-informacion">Reconocen a Cuautlancingo por nueva app de Protección de Datos y Acceso a la Información</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:17</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/los-llanos-y-teziutlan/item/37292-edil-alcahuete-de-teteles-solapa-agresiones-de-sus-policias-en-contra-de-la-poblacion">Edil alcahuete de Teteles solapa agresiones de sus policías en contra de la población</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:12</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/tehuacan/item/37289-artemio-caballero-tira-a-la-basura-chivos-satanicos-de-medio-millon-de-pesos">Artemio Caballero tira a la basura chivos satánicos de medio millón de pesos</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">23:10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/tehuacan/item/37283-encienden-polemico-arbol-navideno-de-tehuacan-atascan-explanada-municipal">Encienden polémico árbol navideño de Tehuacán; atascan explanada municipal</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">21:04</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/37278-norma-layon-promueve-bienestar-animal-con-jornada-de-esterilizacion">Norma Layón promueve bienestar animal con jornada de esterilización</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">20:55</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/la-mixteca/item/37276-sentencian-al-asesino-del-jefe-de-jurisdiccion-sanitaria-de-acatlan">Sentencian al asesino del jefe de Jurisdicción Sanitaria de Acatlán</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">20:09</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/angelopolis/item/37272-ultiman-a-balazos-a-repartidor-de-cerveza-asaltantes-logran-huir">Ultiman a balazos a repartidor de cerveza, asaltantes logran huir  </a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:51</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2020/regiones/sierra-norte/item/37271-impactante-bultos-de-cemento-provocan-choque-en-carretera-pachuca-tuxpan-fotos">¡Impactante! bultos de cemento provocan choque en carretera Pachuca-Tuxpan (FOTOS)</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div><div class="t3-module module " id="Mod506"><div class="module-inner"><div class="module-ct">
<div class="custom">
<div class="OUTBRAIN" data-src="https://www.diariocambio.com.mx/2020/" data-widget-id="SF_1" data-ob-template="cambio">&nbsp;</div></div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6e0a070f1c07010d0f030c07012e170f060101400d0103400316">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
</body>
</html>
