
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-122 j31 mm-hover'>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39973-arranque-de-celos-le-rompio-la-nariz-a-nina-de-12-anos-porque-miro-a-su-hombre" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="detenida, celosa, Central. de Abasto, Puebla, noticia, noticias Puebla" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Xochitl Cubillas Cambonchi" />
<meta name="description" content="Ante ello los comerciantes al ver la escena detuvieron a la señora y llamaron a las autoridades para que se la llevaran detenida." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>¡Arranque de celos! Le rompió la nariz a niña de 12 años porque miró a su hombre</title>
<link href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39973-arranque-de-celos-le-rompio-la-nariz-a-nina-de-12-anos-porque-miro-a-su-hombre" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.diariocambio.com.mx/2021/codigo-rojo/item/39973-arranque-de-celos-le-rompio-la-nariz-a-nina-de-12-anos-porque-miro-a-su-hombre"
                    },
                    "url": "https://www.diariocambio.com.mx/2021/codigo-rojo/item/39973-arranque-de-celos-le-rompio-la-nariz-a-nina-de-12-anos-porque-miro-a-su-hombre",
                    "headline": "¡Arranque de celos! Le rompió la nariz a niña de 12 años porque miró a su hombre",
                    "image": [
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_XL.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_L.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_M.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_S.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_XS.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_Generic.jpg"
                    ],
                    "datePublished": "2022-01-28 20:09:21",
                    "dateModified": "2022-01-28 20:09:21",
                    "author": {
                        "@type": "Person",
                        "name": "Xochitl Cubillas Cambonchi",
                        "url": "https://www.diariocambio.com.mx/2021/codigo-rojo/itemlist/user/911-xochitlcubillascambonchi"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Diario Cambio",
                        "url": "https://www.diariocambio.com.mx/2021/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Diario Cambio",
                            "width": "",
                            "height": "",
                            "url": "https://www.diariocambio.com.mx/2021/images/headers/logo-40-cambio.jpg"
                        }
                    },
                    "articleSection": "https://www.diariocambio.com.mx/2021/codigo-rojo",
                    "keywords": "detenida, celosa, Central. de Abasto, Puebla, noticia, noticias Puebla",
                    "description": "Ante ello los comerciantes al ver la escena detuvieron a la señora y llamaron a las autoridades para que se la llevaran detenida.",
                    "articleBody": "Ante ello los comerciantes al ver la escena detuvieron a la señora y llamaron a las autoridades para que se la llevaran detenida. Maribel N fue detenida por elementos de la policía municipal de Puebla, luego de que en la Central de Abasto golpeara a una niña de 12 años y le dejara la nariz ensangrentada por celosa, pues según ella, la pequeña estaba viendo a su marido. #SSCInforma? | En respuesta a una denuncia vía @DERI_PUEBLA, detuvimos en inmediaciones de la Central de Abastos a mujer por lesiones. ? Agredió físicamente a una menor de edad. pic.twitter.com/goutxXagLU — SSC Puebla (@SSC_Pue) January 26, 2022 A través de la página de comerciantes de la Central de Abasto, exhibieron que una mujer golpeó a una niña de 12 años que trabaja en este recinto, según su versión fue porque estaba mirando a su marido, lo cuál desataron sus celos y se fue sobre la pequeña dejándola con la nariz ensagrentada. Ante ello los comerciantes al ver la escena detuvieron a la señora y llamaron a las autoridades para que se la llevaran detenida, fue ahí donde los uniformados la pusieron a disposición de un agente de Ministerio Público. Posteriormente las autoridades revelaron que se llama la detenida Maribel y está acusada del delito de lesiones."
                }
                
	</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='&iexcl;Arranque de celos! Le rompi&oacute; la nariz a ni&ntilde;a de 12 a&ntilde;os porque mir&oacute; a su hombre' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_L.jpg" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_L.jpg" />
<meta property="og:url" content="/2021/codigo-rojo/item/39973-arranque-de-celos-le-rompio-la-nariz-a-nina-de-12-anos-porque-miro-a-su-hombre" />
<meta property="og:description" content="Ante ello los comerciantes al ver la escena detuvieron a la señora y llamaron a las autoridades para que se la llevaran detenida." />
<meta property="article:section" content="Código Rojo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='&iexcl;Arranque de celos! Le rompi&oacute; la nariz a ni&ntilde;a de 12 a&ntilde;os porque mir&oacute; a su hombre' />
<meta name='twitter:image:alt' content='&iexcl;Arranque de celos! Le rompi&oacute; la nariz a ni&ntilde;a de 12 a&ntilde;os porque mir&oacute; a su hombre' />
<meta name="twitter:description" content="Ante ello los comerciantes al ver la escena detuvieron a la señora y llamaron a las autoridades para que se la llevaran detenida.">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_L.jpg">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/2021/component/banners/click/17" target="_blank" rel="noopener noreferrer" title="2 Top Agua1">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/banner-agua-puebla-ene22-1.jpg" alt="Agua Puebla" width="920" />
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
 <a href="/2021/component/banners/click/35" target="_blank" rel="noopener noreferrer" title="3 Top">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/banner-gob-credito-empresas.gif" alt="3 Top" width="920" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Viernes, 28 de Enero del 2022 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="153" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/directorio" data-target="#">Directorio </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active" data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="236" data-level="1">
<a itemprop='url' class="" href="/2021/mundo-covid" data-target="#">Mundo Covid </a>
</li>
<li itemprop='name' data-id="191" data-level="1">
<a itemprop='url' class="" href="/2021/elecciones-2021" data-target="#">Elecciones 2021 </a>
</li>
<li itemprop='name' data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId39973"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
¡Arranque de celos! Le rompió la nariz a niña de 12 años porque miró a su hombre </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Viernes, 28 Enero 2022 14:09 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/8c893538209941fa9370bbcde2fbf487_L.jpg" alt="&iexcl;Arranque de celos! Le rompi&oacute; la nariz a ni&ntilde;a de 12 a&ntilde;os porque mir&oacute; a su hombre" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>Ante ello los comerciantes al ver la escena detuvieron a la señora y llamaron a las autoridades para que se la llevaran detenida.</p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>Fernanda Escobedo</h4>
</header>
<p>@mf_escobedo</p>
 </div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p><strong>Maribel N</strong> fue detenida por elementos de la policía municipal de <strong>Puebla</strong>, luego de que en la<strong> Central de Abasto</strong> golpeara a una niña de 12 años y le dejara la <strong>nariz ensangrentada</strong> por celosa, pues según ella, la pequeña estaba <strong>viendo a su marido.</strong></p><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/SSCInforma?src=hash&amp;ref_src=twsrc%5Etfw">#SSCInforma</a>? | En respuesta a una denuncia vía <a href="https://twitter.com/DERI_PUEBLA?ref_src=twsrc%5Etfw">@DERI_PUEBLA</a>, detuvimos en inmediaciones de la Central de Abastos a mujer por lesiones. <br /><br />? Agredió físicamente a una menor de edad. <a href="https://t.co/goutxXagLU">pic.twitter.com/goutxXagLU</a></p><br />
— SSC Puebla (@SSC_Pue) <a href="https://twitter.com/SSC_Pue/status/1486172547326660611?ref_src=twsrc%5Etfw">January 26, 2022</a></blockquote><br />
<script src="https://platform.twitter.com/widgets.js" async="" type="text/javascript" charset="utf-8"></script><br />
<p>A través de la página de comerciantes de la <strong>Central de Abasto</strong>, exhibieron que una mujer golpeó a una niña de 12 años que trabaja en este recinto, según su versión fue porque estaba mirando a su marido, lo cuál desataron sus celos y se fue sobre la pequeña dejándola con la <strong>nariz ensagrentada.</strong></p><br />
<p>Ante ello los comerciantes al ver la escena detuvieron a la señora y llamaron a las autoridades para que se la llevaran detenida, fue ahí donde los uniformados la pusieron a disposición de un agente de <strong>Ministerio Público.</strong></p><br />
<p>Posteriormente las autoridades revelaron que se llama la detenida<strong> Maribel</strong> y está acusada del delito de lesiones.</p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Te recomendamos: </h2>
<div class="media">
<div class="media-left">
<a href="/2021/codigo-rojo/item/39441-leslie-es-una-mujer-emprendedora-vendia-calcetines-y-burritos-en-la-buap-video">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/b15511b4d8a60007ae88e4c490e9032f_S.jpg?t=20220124_183909" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/codigo-rojo" style="color: #333;">Código Rojo</a>
<a href="/2021/codigo-rojo/item/39441-leslie-es-una-mujer-emprendedora-vendia-calcetines-y-burritos-en-la-buap-video"><h3 style="padding: 4px 0 4px;" class="media-heading">Leslie es una mujer emprendedora, vendía calcetines y burritos en la BUAP (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/codigo-rojo/item/37398-conoce-a-gaby-castillo-la-influncer-y-ex-participante-enamorandonos-detenida-en-la-cdmx">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/18ad7564805d55d171a5bd57f6b164a7_S.jpg?t=20220104_231751" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/codigo-rojo" style="color: #333;">Código Rojo</a>
<a href="/2021/codigo-rojo/item/37398-conoce-a-gaby-castillo-la-influncer-y-ex-participante-enamorandonos-detenida-en-la-cdmx"><h3 style="padding: 4px 0 4px;" class="media-heading">Conoce a Gaby Castillo, la influncer y ex participante Enamorándonos detenida en la CDMX</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/27982-es-fuego-amigo-el-vincularme-con-la-diputada-suplente-detenida-nacho-mier-video">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/68fa0725ce9f717ce37751d09e4a990a_S.jpg?t=20210924_093104" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/27982-es-fuego-amigo-el-vincularme-con-la-diputada-suplente-detenida-nacho-mier-video"><h3 style="padding: 4px 0 4px;" class="media-heading">Es fuego amigo el vincularme con la diputada suplente detenida: Nacho Mier (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/regiones/valsequillo/item/27980-por-venganza-politica-marisol-cruz-ordeno-detener-a-sandra-nelly-acusa-la-familia-de-la-diputada-suplente">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/8f04f87dc9cd5632df5ae22e98c1f9e8_S.jpg?t=20210924_092135" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/regiones/valsequillo" style="color: #333;">Valsequillo</a>
<a href="/2021/regiones/valsequillo/item/27980-por-venganza-politica-marisol-cruz-ordeno-detener-a-sandra-nelly-acusa-la-familia-de-la-diputada-suplente"><h3 style="padding: 4px 0 4px;" class="media-heading">Por venganza política, Marisol Cruz ordenó detener a Sandra Nelly: acusa la familia de la diputada suplente</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/metropolis/item/27585-frenan-remodelacion-de-la-5-de-mayo-de-noche-las-lluvias-y-de-dia-los-ambulantes-videos">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/d5e69f037c7df29a95aa42dba06f40aa_S.jpg?t=20210921_085718" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/metropolis" style="color: #333;">Metrópolis</a>
<a href="/2021/secciones/metropolis/item/27585-frenan-remodelacion-de-la-5-de-mayo-de-noche-las-lluvias-y-de-dia-los-ambulantes-videos"><h3 style="padding: 4px 0 4px;" class="media-heading">Frenan remodelación de la 5 de Mayo: de noche las lluvias y de día los ambulantes (FOTOS Y VIDEOS)</h3></a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/codigo-rojo/item/39973-arranque-de-celos-le-rompio-la-nariz-a-nina-de-12-anos-porque-miro-a-su-hombre#startOfPageId39973">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod553"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39741-asesinato-de-federico-mazzoni-en-el-mamita-s-beach-fue-por-ajuste-de-cuentas">Asesinato de Federico Mazzoni en el Mamita's Beach fue por ajuste de cuentas</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39742-destituyen-a-administrador-del-panteon-de-iztapalapa-donde-desenterraron-al-bebito-tadeo">Destituyen a administrador del panteón de Iztapalapa, donde desenterraron al bebito Tadeo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/39743-fiscalia-cdmx-investigara-pelea-de-alfredo-adame-por-acto-de-violencia">Fiscalía CDMX investigará pelea de Alfredo Adame por ‘acto de violencia’</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39744-luego-de-2-meses-fge-emite-alerta-amber-para-buscar-a-ninito-alexis-de-zoquitlan">Luego de 2 meses, FGE emite Alerta Amber para buscar a niñito Alexis de Zoquitlán</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39745-proteccion-civil-de-lalo-frena-rescate-de-atrapados-en-edificio-de-la-diagonal-por-falta-de-polines">Protección Civil de Lalo frena rescate de atrapados en edificio de la Diagonal por falta de polines</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39746-desaparece-vanya-melanie-heinz-de-16-anos-en-los-heores-ayuda-a-encontrarla">Desaparece Vanya Melanie Heinz de 16 años en Los Héores ¡ayuda a encontrarla!</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39747-elementos-de-la-policia-estatal-recuperan-mercancia-y-camion-con-reporte-de-robo-en-huixcolotla">Elementos de la Policía Estatal recuperan mercancía y camión con reporte de robo en Huixcolotla</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39748-terribles-fotos-hallan-a-dos-decapitados-con-narcomensaje-del-cjng">TERRIBLES FOTOS: Hallan a dos decapitados con narcomensaje del CJNG</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39749-puerco-motociclista-muestra-su-miembro-a-mujeres-cholultecas-vecinos-se-van-contra-el-video">¡Puerco! Motociclista muestra su miembro a mujeres cholultecas, vecinos se van contra él (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/39750-lucero-es-hallada-dentro-de-un-refrigerador-en-tijuana-fue-reportada-como-desaparecida-el-3-de-enero">Lucero es hallada dentro de un refrigerador en Tijuana, fue reportada como desaparecida el 3 de enero</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:51</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/39916-filomeno-sarmiento-reconoce-que-tiene-a-cuautlancingo-ahogada-en-inseguridad">Filomeno Sarmiento reconoce que tiene a Cuautlancingo ahogada en inseguridad</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:37</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/39911-chofer-de-uber-quiere-100-mil-pesos-para-darle-el-perdon-a-beberly-en-tierra-blanca-exigen-justicia-para-la-joven">Chofer de UBER quiere 100 mil pesos para darle el perdón a Beberly: en Tierra Blanca exigen justicia para la joven (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:23</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/valsequillo/item/39894-pepe-huerta-el-nuevo-ecoloco-cierre-de-relleno-sanitario-genera-crisis-de-basura-en-tepeaca-y-otros-municipios">Pepe Huerta, el nuevo Ecoloco: cierra el relleno sanitario de Tepeaca y provoca caos (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:21</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/39893-artemio-caballero-gasto-mas-de-7-millones-en-obras-de-alumbrado-que-quedaron-inconclusas">Artemio Caballero gastó más de 7 millones en obras de alumbrado que quedaron inconclusas</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:14</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/39892-ariadna-ayala-presenta-su-informe-de-100-dias-como-alcaldesa-de-atlixco">Ariadna Ayala presenta su informe de 100 días como alcaldesa de Atlixco</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">14:51</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/39857-trabajadores-de-la-uth-se-manifiestan-tras-despido-injustificado-de-companera-en-huejotzingo">Trabajadores de la UTH se manifiestan tras despido injustificado de compañera en Huejotzingo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">14:31</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/39853-junta-auxiliar-tendra-elecciones-extraordinarias-tras-quema-de-boletas-por-plebiscitos-en-tehuacan">San Andrés Cacaloapa tendrá elecciones extraordinarias tras quema de boletas en Tehuacán</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">14:17</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/39851-paola-angon-trabajara-en-conjunto-con-otros-municipios-para-disminuir-asaltos-en-la-recta-a-cholula">Paola Angón por fin pondrá a trabajar a sus policías para disminuir asaltos en la recta a Cholula</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">13:46</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/valsequillo/item/39845-pepe-huerta-el-nuevo-rey-de-la-basura-la-va-a-tirar-a-un-terreno-particular-en-tepeaca">Pepe Huerta, el nuevo rey de la basura: la va a tirar a un terreno particular en Tepeaca</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">12:52</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/39835-titular-de-sedatu-supervisa-el-avance-de-obras-en-san-andres-cholula">Titular de SEDATU supervisa el avance de obras en San Andrés Cholula </a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="197d70786b70767a78747b7076596078717676377a7674377461">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d4d07ef98cb582a","token":"f42e7d11dd9c4a259662a7f551db21ee","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
