
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-122 j31 mm-hover'>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/41467-sale-del-hospital-el-gueero-simoni-su-esposa-sigue-grave-tras-recibir-4-balazos-video" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="noticia, noticias, Puebla, noticias Puebla, Marcos Simoni, el padre de familia, familia Simoni Hernández , gobernador Miguel Barbosa Huerta," />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Enrique Hernández" />
<meta name="description" content="El gobernador aseguró que los hechos no quedarán impunes y se detendrán a los responsables que balearon al padre, madre e hijo, éste último quien murió" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Papá Simoni sale del hospital, la mamá sigue grave y confirman la vendetta (VIDEO)</title>
<link href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/41467-sale-del-hospital-el-gueero-simoni-su-esposa-sigue-grave-tras-recibir-4-balazos-video" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/ld+json">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</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='Pap&aacute; Simoni sale del hospital, la mam&aacute; sigue grave y confirman la vendetta (VIDEO)' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/871e260be03263af39971ba29c37a12c_L.jpg?t=20220214_103423" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/871e260be03263af39971ba29c37a12c_L.jpg?t=20220214_103423" />
<meta property="og:url" content="/2021/codigo-rojo/item/41467-sale-del-hospital-el-gueero-simoni-su-esposa-sigue-grave-tras-recibir-4-balazos-video" />
<meta property="og:description" content="El gobernador aseguró que los hechos no quedarán impunes y se detendrán a los responsables que balearon al padre, madre e hijo, éste último quien murió después de estar en coma por 48 horas" />
<meta property="article:section" content="Código Rojo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='Pap&aacute; Simoni sale del hospital, la mam&aacute; sigue grave y confirman la vendetta (VIDEO)' />
<meta name='twitter:image:alt' content='Pap&aacute; Simoni sale del hospital, la mam&aacute; sigue grave y confirman la vendetta (VIDEO)' />
<meta name="twitter:description" content="El gobernador aseguró que los hechos no quedarán impunes y se detendrán a los responsables que balearon al padre, madre e hijo, éste último quien murió después de estar en coma por 48 horas">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/871e260be03263af39971ba29c37a12c_L.jpg?t=20220214_103423">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/2021/component/banners/click/35" target="_blank" rel="noopener noreferrer" title="3 Top">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/banner-gob-bajas-veda.gif" alt="3 Top" width="920" />
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a href="/2021/component/banners/click/55" target="_blank" rel="noopener noreferrer" title="2 Top Agua3">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/banner_agua-pago-anticipado.gif" alt="Agua Puebla" width="920" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Lunes, 14 de Febrero del 2022 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="153" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/directorio" data-target="#">Directorio </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active" data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="236" data-level="1">
<a itemprop='url' class="" href="/2021/mundo-covid" data-target="#">Mundo Covid </a>
</li>
<li itemprop='name' data-id="191" data-level="1">
<a itemprop='url' class="" href="/2021/elecciones-2021" data-target="#">Elecciones 2021 </a>
</li>
<li itemprop='name' data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId41467"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
Papá Simoni sale del hospital, la mamá sigue grave y confirman la vendetta (VIDEO) </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Lunes, 14 Febrero 2022 01:56 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/871e260be03263af39971ba29c37a12c_L.jpg?t=20220214_103423" alt="Pap&aacute; Simoni sale del hospital, la mam&aacute; sigue grave y confirman la vendetta (VIDEO)" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p><strong>El gobernador aseguró que los hechos no quedarán impunes y se detendrán a los responsables que balearon al padre, madre e hijo, éste último quien murió después de estar en coma por 48 horas</strong></p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>David Meléndez</h4>
</header>
<p>@dav_ms6</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p><strong>Marcos Simoni, el padre de familia que fue atacado en su domicilio en Xochimehuacan cuando salía a trabajar, salió del hospital y se pudo encontrar con su hijo que le queda vivo, después de que su <a href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/41127-muere-marco-simoni-victima-del-violento-atraco-por-la-venta-de-un-coche-en-xochimehuacan">primogénito del mismo nombre falleció tras el balazo</a></strong> que le pusieron en la cabeza el grupo criminal que los atacó por venganza.</p><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="es">Tal y como lo adelantó <a href="https://twitter.com/Diario_Cambio?ref_src=twsrc%5Etfw">@Diario_Cambio</a> la familia Simoni Hernández fue víctima de una venganza por parte banda de roba coches, quienes tras ser denunciados por la venta de auto robado <a href="https://t.co/SM3595cWhM">pic.twitter.com/SM3595cWhM</a></p><br />
— David Meléndez (@dav_ms6) <a href="https://twitter.com/dav_ms6/status/1492168083892584449?ref_src=twsrc%5Etfw">February 11, 2022</a></blockquote><br />
<p><br />
<script src="https://platform.twitter.com/widgets.js" async="" type="text/javascript" charset="utf-8"></script><br />
</p><br />
<p>Por su parte, la señora <strong>Karina, esposa del hombre conocido como ‘el güero’ sigue internada en el Hospital de Ortopedia, por los cuatro balazos que recibió</strong> aquella fatídica noche del 8 de febrero cuando entraron&nbsp; a su casa y dispararon contra todos los integrantes de la familia.</p><br />
<p>Los <strong>familia Simoni Hernández fueron víctimas de una venganza por parte de una banda de ladrones de vehículos</strong>, quienes al ser denunciados cometieron una masacre en contra de estas personas, <strong>confirmó el gobernador Miguel Barbosa Huerta</strong>, tal y como lo adelantó <strong>CAMBIO</strong>.</p><br />
<p>El mandatario estatal lamentó los hechos que se registraron en la <strong>junta auxiliar de San Pablo Xochimehuacan</strong> el pasado 8 de febrero, cuando el padre y la madre de la <strong>familia Simoni Hernández</strong> fueron baleados, así como el hijo mayor.</p><br />
<p>Barbosa Huerta confirmó que los hechos fueron una venganza por parte de una banda dedicada <strong>al robo de vehículos, toda vez que el señor Simoni compró un vehículo y al darse cuenta de que éste era robado, pidió una devolución de su dinero</strong>.</p><br />
<div style="max-width: 56vh;"><br />
<div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 177.7778%; padding-top: 120px;"><iframe style="top: 0; left: 0; width: 100%; height: 100%; position: absolute; border: 0;" src="https://www.tiktok.com/embed/7063549503416044805" width="100%" height="100%" scrolling="no" allowfullscreen="allowfullscreen" allow="encrypted-media;"></iframe></div><br />
</div><br />
<p>Ante la negativa de los vendedores de regresar el pago,<a href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/41055-xochimehuacan"> fueron denunciado</a>s ante la <strong>Fiscalía General del Estado, deteniéndose a dos de los miembros de la banda y originando las amenazas en contra de los Simoni Hernández</strong>.</p><br />
<blockquote><br />
<p><strong>"Le venden al jefe de la familia Simoni Hernández, cuando el señor identifica que es un vehículo robado les dice que le devuelvan el dinero y como no acepta la banda, allá denuncia y como <a title="Vendetta y no robo: fue ataque directo a la familia Simoni en Xochimehuacan (FOTOS)" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/41281-masacre-contra-los-simoni-de-xochimehuacan-fue-venganza-de-una-banda-de-autos-robados">respuesta de la banda es que ocurren estos hechos</a></strong><strong>. ", expresó.</strong></p><br />
</blockquote><br />
<p>Ante la gravedad de los hechos, <strong>Barbosa Huerta aseguró que desde el Gobierno del Estado se trabajará para que el delito no quede impune y se pueda sancionar a los responsables</strong>.</p><br />
<p>De igual manera consideró que dicho ataque <strong>es un reflejo de la inseguridad que se vive en la actualidad y por lo cual se reforzarán las medidas para combatir y reducir los índices delictivos. </strong></p><br />
<p>En su edición del 11 de febrero, <strong>CAMBIO</strong> dio a conocer que la masacre ocurrida en un domicilio de la <strong>junta auxiliar de San Pablo Xochimehuacan, era una venganza por parte de un grupo criminal dedicado al robo de vehículos</strong> y que ya habían advertido de represalias en contra de sus denunciantes.</p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Te recomendamos: </h2>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/41490-lalo-rivera-no-debe-convertir-hoteles-del-centro-historico-en-prostibulos-advierte-el-gobernador">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/e2b00921c7ebaecebf0f6017ee16c8f0_S.jpg?t=20220214_103155" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/41490-lalo-rivera-no-debe-convertir-hoteles-del-centro-historico-en-prostibulos-advierte-el-gobernador"><h3 style="padding: 4px 0 4px;" class="media-heading">Lalo Rivera no debe convertir hoteles del Centro Histórico en prostíbulos, advierte el gobernador</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/41450-barbosa-sheinbaum-y-gobernadores-de-morena-cierran-filas-con-amlo">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/e206e12d504626a6e3f20f2c07a4827c_S.jpg?t=20220214_021543" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/41450-barbosa-sheinbaum-y-gobernadores-de-morena-cierran-filas-con-amlo"><h3 style="padding: 4px 0 4px;" class="media-heading">Barbosa, Sheinbaum y gobernadores de Morena cierran filas con AMLO</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/metropolis/item/41426-cruz-lepe-reporta-saldo-blanco-en-plebiscitos-de-xochimehuacan-y-canoa-video">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/7e3d4e08b30d509f475ba034aa107cb3_S.jpg?t=20220213_195757" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/metropolis" style="color: #333;">Metrópolis</a>
<a href="/2021/secciones/metropolis/item/41426-cruz-lepe-reporta-saldo-blanco-en-plebiscitos-de-xochimehuacan-y-canoa-video"><h3 style="padding: 4px 0 4px;" class="media-heading">Cruz Lepe reporta saldo blanco en plebiscitos de Xochimehuacan y Canoa (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/metropolis/item/41421-fuerte-despliegue-policiaco-en-xochimehuacan-y-canoa-por-plebiscitos-video">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/76cbc4b639abde6afc720cb2ff57b50a_S.jpg?t=20220213_182619" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/metropolis" style="color: #333;">Metrópolis</a>
<a href="/2021/secciones/metropolis/item/41421-fuerte-despliegue-policiaco-en-xochimehuacan-y-canoa-por-plebiscitos-video"><h3 style="padding: 4px 0 4px;" class="media-heading">Fuerte despliegue policíaco en Xochimehuacan y Canoa por plebiscitos (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/codigo-rojo/item/41417-madre-de-la-familia-simoni-hernandez-sigue-grave-en-el-hospital-urgen-donadores-de-sangre">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/631b9d5741542793447d61daffcc5717_S.jpg?t=20220213_180625" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/codigo-rojo" style="color: #333;">Código Rojo</a>
<a href="/2021/codigo-rojo/item/41417-madre-de-la-familia-simoni-hernandez-sigue-grave-en-el-hospital-urgen-donadores-de-sangre"><h3 style="padding: 4px 0 4px;" class="media-heading">Mamá de la familia Simoni Hernández sigue grave en el hospital; urgen donadores de sangre</h3></a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/codigo-rojo/item/41467-sale-del-hospital-el-gueero-simoni-su-esposa-sigue-grave-tras-recibir-4-balazos-video#startOfPageId41467">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod553"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/41398-denuncia-luisito-comunica-que-su-imagen-fue-usada-para-hacer-fraudes-y-estafas">Denuncia Luisito Comunica que su imagen fue usada para hacer fraudes y estafas</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/41399-asesinan-a-balazos-a-poblano-dentro-de-taller-en-granjas-puebla">Asesinan a balazos a poblano dentro de taller en Granjas Puebla</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/41400-caen-dos-delincuentes-tras-asaltar-funeraria-en-amalucan">Caen dos delincuentes tras asaltar funeraria en Amalucan</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/marcador-final/item/41401-video-que-asco-cristiano-ronaldo-le-escupe-a-su-companero-elanga-tras-empate-del-manchester">VIDEO: ¡Qué asco! Cristiano Ronaldo le escupe a su compañero Elanga tras empate del Manchester</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/41402-que-perro-asco-dan-cena-con-gusano-a-pacientes-internados-en-imss-san-jose-video">¡Qué perro asco! Dan cena con gusano a pacientes internados en IMSS San José (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/nacional/item/41403-maestros-sabotean-boda-de-elba-esther-gordillo-y-su-novio-en-oaxaca-video">Maestros sabotean boda de Elba Esther Gordillo y su novio en Oaxaca (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/41404-se-han-realizado-320-asambleas-sobre-la-reforma-energetica-nacho-mier">Se han realizado 320 asambleas sobre la Reforma Energética: Nacho Mier</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/41405-comando-armado-asalta-autobus-de-turistas-y-de-ado-en-el-tramo-acatzingo-quecholac">Comando armado asalta autobús de turistas y de ADO en el tramo Acatzingo-Quecholac</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/internacional/item/41406-video-fuerte-indigente-golpea-brutalmente-a-mujer-con-un-bate">VIDEO FUERTE: Indigente golpea brutalmente a mujer con un bate</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/41407-gaviotaaaa-angelica-rivera-alista-su-bioserie-hablara-de-su-matrimonio-con-pena-nieto">¡Gaviotaaaa! Angélica Rivera alista su bioserie; hablará de su matrimonio con Peña Nieto</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:55</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/41484-atracan-a-tres-taxistas-y-los-despojan-de-sus-unidades-en-tehuacan-durante-el-fin-de-semana">Atracan a tres taxistas y los despojan de sus unidades en Tehuacán durante el fin de semana</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:52</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/la-mixteca/item/41483-augusta-abandona-a-ex-edil-de-huaquechula-preso-todo-proceso-judicial-es-ajeno-al-pan">Augusta abandona a ex edil de Huaquechula preso: todo proceso judicial es ajeno al PAN</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:45</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/41479-en-coronango-gobierna-el-hermano-de-gerardo-sanchez">En Coronango gobierna el hermano de Gerardo Sánchez</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:41</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/41478-regidor-de-texmelucan-ejerce-violencia-politica-vs-norma-layon-cabildo-inicia-proceso-para-destituirlo">Regidor de Texmelucan ejerce violencia política vs Norma Layón: Cabildo inicia proceso para destituirlo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:39</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/41477-memo-velazquez-no-ha-solventado-sus-mas-de-2-mil-observaciones-en-atlixco">Memo Velázquez no ha solventado sus más de 2 mil observaciones en Atlixco</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:37</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/41476-rinden-protesta-nuevos-ediles-auxiliares-de-san-pedro-cholula">Rinden protesta nuevos ediles auxiliares de San Pedro Cholula</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">21:36</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/sierra-norte/item/41459-presidente-carlos-peredo-toma-protesta-a-presidentes-de-las-5-juntas-auxiliares">Carlos Peredo toma protesta a presidentes de las 5 juntas auxiliares</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:41</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/sierra-norte/item/41449-edil-de-chignahuapan-da-positivo-a-covid-es-el-septimo-alcalde-en-contagiarse-durante-la-cuarta-ola">Edil de Chignahuapan da positivo a COVID; es el séptimo alcalde en contagiarse durante la cuarta ola</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">15:50</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/41433-corre-memo-velazquez-ante-cuestionamientos-legales-de-su-administracion">Corre Memo Velázquez ante los cuestionamientos por presuntos desvío de recursos</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">15:30</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/41431-presidentes-electos-de-juntas-auxiliares-de-atlixco-toman-protesta">Presidentes electos de juntas auxiliares de Atlixco toman protesta</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f2969b93809b9d91939f909b9db28b939a9d9ddc919d9fdc9f8a">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dd6d130bc2a6fe5","token":"f42e7d11dd9c4a259662a7f551db21ee","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
