
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-120 j31 mm-hover'>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/33951-ya-viste-noviembre-tendra-otro-puente-estas-son-las-fechas" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Puebla, Noticias, Noticias Puebla" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Hilda Flores Bravo" />
<meta name="description" content=" El 26 de noviembre los alumnos de educación básica no asistirán a clases, pues serán suspendidas por la reunión del Consejo Técnico Escolar." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>¿Ya viste? Noviembre tendrá otro puente; estas son las fechas</title>
<link href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/33951-ya-viste-noviembre-tendra-otro-puente-estas-son-las-fechas" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.diariocambio.com.mx/2021/secciones/metropolis/item/33951-ya-viste-noviembre-tendra-otro-puente-estas-son-las-fechas"
                    },
                    "url": "https://www.diariocambio.com.mx/2021/secciones/metropolis/item/33951-ya-viste-noviembre-tendra-otro-puente-estas-son-las-fechas",
                    "headline": "¿Ya viste? Noviembre tendrá otro puente; estas son las fechas",
                    "image": [
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_XL.jpg?t=20211123_151956",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_L.jpg?t=20211123_151956",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_M.jpg?t=20211123_151956",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_S.jpg?t=20211123_151956",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_XS.jpg?t=20211123_151956",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_Generic.jpg?t=20211123_151956"
                    ],
                    "datePublished": "2021-11-23 13:56:44",
                    "dateModified": "2021-11-23 15:19:56",
                    "author": {
                        "@type": "Person",
                        "name": "Hilda Flores Bravo",
                        "url": "https://www.diariocambio.com.mx/2021/secciones/metropolis/itemlist/user/884-hildafloresbravo"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Diario Cambio",
                        "url": "https://www.diariocambio.com.mx/2021/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Diario Cambio",
                            "width": "",
                            "height": "",
                            "url": "https://www.diariocambio.com.mx/2021/images/headers/logo-40-cambio.jpg"
                        }
                    },
                    "articleSection": "https://www.diariocambio.com.mx/2021/secciones/metropolis",
                    "keywords": "Puebla, Noticias, Noticias Puebla",
                    "description": "El 26 de noviembre los alumnos de educación básica no asistirán a clases, pues serán suspendidas por la reunión del Consejo Técnico Escolar.",
                    "articleBody": "El 26 de noviembre los alumnos de educación básica no asistirán a clases, pues serán suspendidas por la reunión del Consejo Técnico Escolar. La Secretaría de Educación Pública (SEP) dio a conocer que en noviembre de este año habría otro puente escolar que abarcará todo un fin de semana El calendario escolar de la Secretaría de Educación Pública (SEP) marca que para el 26 de noviembre los estudiantes de educación básica tendrán un nuevo puente escolar. El 26 de noviembre los alumnos de educación básica no asistirán a clases, pues serán suspendidas por la reunión del Consejo Técnico Escolar (CTE), por lo que será el último puente para el penúltimo mes del año. Los estudiantes que cursan el preescolar, primaria y secundaria retomarán las clases con normalidad el lunes 29 de noviembre."
                }
                
	</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='&iquest;Ya viste? Noviembre tendr&aacute; otro puente; estas son las fechas' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_L.jpg?t=20211123_151956" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_L.jpg?t=20211123_151956" />
<meta property="og:url" content="/2021/secciones/metropolis/item/33951-ya-viste-noviembre-tendra-otro-puente-estas-son-las-fechas" />
<meta property="og:description" content="&nbsp;El&nbsp; 26 de noviembre los alumnos de educación básica no asistirán a clases, pues serán suspendidas por la reunión del Consejo Técnico Escolar." />
<meta property="article:section" content="Metrópolis" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='&iquest;Ya viste? Noviembre tendr&aacute; otro puente; estas son las fechas' />
<meta name='twitter:image:alt' content='&iquest;Ya viste? Noviembre tendr&aacute; otro puente; estas son las fechas' />
<meta name="twitter:description" content="&nbsp;El&nbsp; 26 de noviembre los alumnos de educación básica no asistirán a clases, pues serán suspendidas por la reunión del Consejo Técnico Escolar.">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_L.jpg?t=20211123_151956">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/2021/component/banners/click/17" target="_blank" rel="noopener noreferrer" title="2 Top">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/banner-eleeciones-extraordinarias-2021.gif" alt="INE" width="920" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Martes, 23 de Noviembre del 2021 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="active dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' class="current active" data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="153" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/directorio" data-target="#">Directorio </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="236" data-level="1">
<a itemprop='url' class="" href="/2021/mundo-covid" data-target="#">Mundo Covid </a>
</li>
<li itemprop='name' data-id="191" data-level="1">
<a itemprop='url' class="" href="/2021/elecciones-2021" data-target="#">Elecciones 2021 </a>
</li>
<li itemprop='name' data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId33951"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
¿Ya viste? Noviembre tendrá otro puente; estas son las fechas </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Martes, 23 Noviembre 2021 07:56 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/cb2938515ff20fb7ca1cc379163f4e8a_L.jpg?t=20211123_151956" alt="&iquest;Ya viste? Noviembre tendr&aacute; otro puente; estas son las fechas" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>&nbsp;El&nbsp; 26 de noviembre los alumnos de educación básica no asistirán a clases, pues serán suspendidas por la reunión del Consejo Técnico Escolar.</p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>Redacción</h4>
</header>
<p>@Diario_Cambio</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p>La Secretaría de Educación Pública (<strong>SEP) dio a conocer que en noviembre de este año habría otro puente escolar</strong> que abarcará todo un fin de semana</p><br />
<p><img src="https://www.teoloyuquenses.mx/wp-content/uploads/2020/03/Ya-viene-un-puente-escolar.jpg" alt="Ya viene un puente escolar, te recordamos los días festivos, puentes y  vacaciones del 2020 | Teoloyuquenses" /></p><br />
<p>El calendario escolar de la Secretaría de Educación Pública (SEP) marca que<strong> para el 26 de noviembre los estudiantes de educación básica t</strong>endrán un nuevo puente escolar.</p><br />
<p>&nbsp;El&nbsp; 26 de noviembre los alumnos de educación básica<strong> no asistirán a clases, pues serán suspendidas por la reunión del Consejo Técnico Escola</strong>r (CTE), por lo que será el último puente para el penúltimo mes del año.</p><br />
<p>Los estudiantes que cursan el preescolar, primaria y secundaria <strong>retomarán las clases con normalidad el lunes 29 de noviembre.</strong></p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Te recomendamos: </h2>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/homo-sapiens/item/33890-si-habra-regreso-a-clases-presenciales-en-enero-si-la-sep-cumple-estas-dos-metas">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/b7a9cdca965d9d8909587b6819794cab_S.jpg?t=20211122_231045" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/homo-sapiens" style="color: #333;">Homo Sapiens</a>
<a href="/2021/secciones/homo-sapiens/item/33890-si-habra-regreso-a-clases-presenciales-en-enero-si-la-sep-cumple-estas-dos-metas"><h3 style="padding: 4px 0 4px;" class="media-heading">Sí habrá regreso a clases presenciales en enero, si la SEP cumple estas dos metas (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/homo-sapiens/item/33537-sep-preve-que-en-enero-del-2022-todos-regresaran-a-clases-presenciales-en-puebla">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/8bf1cbbc031d4ebab56b3e8a2c23c125_S.jpg?t=20211118_211205" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/homo-sapiens" style="color: #333;">Homo Sapiens</a>
<a href="/2021/secciones/homo-sapiens/item/33537-sep-preve-que-en-enero-del-2022-todos-regresaran-a-clases-presenciales-en-puebla"><h3 style="padding: 4px 0 4px;" class="media-heading">En enero del 2022 todos regresarán a clases presenciales en Puebla, prevé SEP (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/homo-sapiens/item/33247-unam-se-prepara-para-regresar-a-clases-presenciales-para-el-2022">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/e4dab2b56bd2b98a19eacbefa4559238_S.jpg?t=20211116_175841" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/homo-sapiens" style="color: #333;">Homo Sapiens</a>
<a href="/2021/secciones/homo-sapiens/item/33247-unam-se-prepara-para-regresar-a-clases-presenciales-para-el-2022"><h3 style="padding: 4px 0 4px;" class="media-heading">UNAM se prepara para regresar a clases presenciales para el 2022</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/mundo-rosa/item/32932-5-cosas-que-hacer-en-puebla-este-puente-del-buen-fin">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/b88b77806632aa1b33cbf2099a532aa0_S.jpg?t=20211113_000512" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/mundo-rosa" style="color: #333;">Mundo Rosa</a>
<a href="/2021/secciones/mundo-rosa/item/32932-5-cosas-que-hacer-en-puebla-este-puente-del-buen-fin"><h3 style="padding: 4px 0 4px;" class="media-heading">5 cosas qué hacer en Puebla este puente del Buen Fin</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/mundo-covid/item/32747-en-una-semana-dos-ninos-murieron-por-covid-van-59-en-la-pandemia">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/c33cd18a65b07d9aae766c6b597f4375_S.jpg?t=20211111_122543" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/mundo-covid" style="color: #333;">Mundo Covid</a>
<a href="/2021/mundo-covid/item/32747-en-una-semana-dos-ninos-murieron-por-covid-van-59-en-la-pandemia"><h3 style="padding: 4px 0 4px;" class="media-heading">En una semana dos niños murieron por Covid; van 59 en la pandemia</h3></a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/secciones/metropolis/item/33951-ya-viste-noviembre-tendra-otro-puente-estas-son-las-fechas#startOfPageId33951">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod553"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/33894-cae-narcomenudista-de-vista-del-valle-con-envoltorios-de-cristal">Cae narcomenudista de Vista del Valle con envoltorios de cristal</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/33895-no-hay-que-hacer-juicios-anticipados-ni-sentencias-confio-en-la-fiscalia-mier-video">No hay que hacer juicios anticipados ni sentencias, respeto a la Fiscalía: Mier (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/33896-desnutrida-y-maltratada-nina-de-7-anos-muere-en-el-hospital-teziutlan">¡Desnutrida y maltratada! Niña de 7 años muere en el Hospital Teziutlán.</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/33897-tecamachalco-es-cancha-de-fge-no-del-congreso-sergio-salomon-video">Tecamachalco es cancha de FGE, no del Congreso: Sergio Salomón (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/interesantopolis/item/33898-video-epico-hombre-es-perseguido-por-leon-y-se-vuelve-tendencia-en-tik-tok">VIDEO: ¡Épico! hombre es perseguido por león y se vuelve tendencia en Tik Tok</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/33899-ex-diputado-borracho-de-veracruz-atropella-y-mata-a-ninita-de-7-anos-video">Ex diputado borracho de Veracruz atropella y mata a niñita de 7 años (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/marcador-final/item/33900-manana-arranca-la-penultima-fecha-de-la-fase-de-grupos-de-la-champions-aqui-puedes-ver-todos-los-partidos">Mañana arranca la penúltima fecha de la fase de grupos de la Champions, aquí puedes ver todos los partidos</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/33901-duelo-de-mirreyes-palazuelos-prepara-venganza-vs-luis-miguel-por-quemarlo-en-serie-de-netflix-video">Duelo de mirreyes: Palazuelos prepara venganza vs Luis Miguel por quemarlo en serie de Netflix (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/33902-arranca-proceso-de-seleccion-para-elegir-a-comisionados-del-itaip-video">Arranca proceso de selección para elegir a comisionados del ITAIP (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/33905-genoveva-busca-ganar-en-la-mesa-lo-que-no-pudo-en-las-urnas-augusta-video">Genoveva busca ganar en la mesa lo que no pudo en las urnas: Augusta (VIDEO)</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">20:40</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/34031-tras-la-salida-de-isidro-moreno-gonzalez-desaparece-area-de-direccion-general-de-gobierno-en-tehuacan">Tras la salida de Isidro Moreno González desaparece área de Dirección General de Gobierno en Tehuacán</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">17:44</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/34021-paola-angon-dobla-las-manos-ante-artesanos-de-san-pedro-cholula">Paola Angón dobla las manos ante artesanos de San Pedro Cholula </a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">14:17</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/la-mixteca/item/33996-que-asco-ayuntamiento-de-ahuatempan-regala-leches-caducadas-a-ninos-fotos">¡Qué asco! Ayuntamiento de Ahuatempan regala leches caducadas a niñitos (FOTOS)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">12:36</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/33980-paola-angon-gastara-en-pista-de-hielo-pero-dice-que-no-tiene-dinero-para-pagar-la-nomina">Paola Angón gastará en pista de hielo, pero dice que no tiene dinero para pagar la nómina</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">11:02</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/33967-video-este-es-villafest-el-festival-de-luces-que-cuesta-300-pesos-y-a-nadie-le-gusta">VIDEO: Este es el Brillafest que ha decepcionado a los turistas; el boleto más caro es de 600 pesos</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:35</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/valsequillo/item/33947-arriba-guardia-nacional-a-tecamachalco-para-cuidar-la-demarcacion">Arriba Guardia Nacional a Tecamachalco para cuidar la demarcación</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:29</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/33945-artemio-caballero-dejo-pasivos-en-obra-publica-por-7-millones-es-pesos-en-tehuacan">Artemio Caballero dejó pasivos en obra pública por 7 millones es pesos en Tehuacán</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:26</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/33943-edil-de-ajalpan-encubre-a-nacho-salvador-el-ex-presidente-profugo-de-la-justicia">Edil de Ajalpan encubre a Nacho Salvador, el ex presidente prófugo de la justicia</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:23</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/33940-paola-angon-huye-por-la-puerta-de-atras-para-no-darle-la-cara-a-los-artesanos">Paola Angón huye por la puerta de atrás para no darle la cara a los artesanos</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:20</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/33938-norma-layon-pone-orden-y-mete-en-cintura-a-tianguistas-abusivos-video">Norma Layón pone orden y mete en cintura a tianguistas abusivos (VIDEO)</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="32565b53405b5d51535f505b5d724b535a5d5d1c515d5f1c5f4a">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b2f7fc1dc666ffd","token":"f42e7d11dd9c4a259662a7f551db21ee","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
