
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-120 j31 mm-hover'>
<script src="/cdn-cgi/apps/head/4KMG4NFD4TEp9fm7N3-POe5Ct5M.js"></script><script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/51772-restos-humanos-hallados-en-puebla-afectan-a-posibles-inversiones-en-la-capital-furlong" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Rubén Furlong, coparmex, empresarios, puebla, noticias de puebla" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Luis A. Cabrera" />
<meta name="description" content="Rubén Furlong, presidente de Coparmex señaló que las autoridades están trabajando para eliminar la inseguridad en Puebla" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Restos humanos hallados en Puebla afectan a posibles inversiones en la capital: Furlong (VIDEO)</title>
<link href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/51772-restos-humanos-hallados-en-puebla-afectan-a-posibles-inversiones-en-la-capital-furlong" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.diariocambio.com.mx/2021/secciones/metropolis/item/51772-restos-humanos-hallados-en-puebla-afectan-a-posibles-inversiones-en-la-capital-furlong"
                    },
                    "url": "https://www.diariocambio.com.mx/2021/secciones/metropolis/item/51772-restos-humanos-hallados-en-puebla-afectan-a-posibles-inversiones-en-la-capital-furlong",
                    "headline": "Restos humanos hallados en Puebla afectan a posibles inversiones en la capital: Furlong (VIDEO)",
                    "image": [
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_XL.jpg?t=20220520_030046",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_L.jpg?t=20220520_030046",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_M.jpg?t=20220520_030046",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_S.jpg?t=20220520_030046",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_XS.jpg?t=20220520_030046",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_Generic.jpg?t=20220520_030046"
                    ],
                    "datePublished": "2022-05-20 02:03:28",
                    "dateModified": "2022-05-20 03:00:46",
                    "author": {
                        "@type": "Person",
                        "name": "Luis A. Cabrera",
                        "url": "https://www.diariocambio.com.mx/2021/secciones/metropolis/itemlist/user/836-luisacabrera"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Diario Cambio",
                        "url": "https://www.diariocambio.com.mx/2021/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Diario Cambio",
                            "width": "",
                            "height": "",
                            "url": "https://www.diariocambio.com.mx/2021/images/headers/logo-40-cambio.jpg"
                        }
                    },
                    "articleSection": "https://www.diariocambio.com.mx/2021/secciones/metropolis",
                    "keywords": "Rubén Furlong, coparmex, empresarios, puebla, noticias de puebla",
                    "description": "Rubén Furlong, presidente de Coparmex señaló que las autoridades están trabajando para eliminar la inseguridad en Puebla",
                    "articleBody": "Rubén Furlong, presidente de Coparmex señaló que las autoridades están trabajando para eliminar la inseguridad en Puebla El presidente de la Coparmex, Rubén Furlong reconoció que la inseguridad y los restos humanos encontrados en los últimos días en la capital tienen una repercusión negativa en las posibles inversiones que lleguen al municipio. ? #CódigoRojo | El presidente de la @CoparmexPuebla, @CoparmexPdtePue reconoció que la inseguridad es negativo para las inversiones en #Puebla capital pic.twitter.com/vzXiBvhuHu — Diario Cambio (@Diario_Cambio) May 20, 2022 En entrevista, el empresario mencionó que confía en que estén trabajando los tres órdenes de gobierno para eliminar la inseguridad, pues hasta el momento desconoce las causas de los altos índices de violencia. Y es que reveló que esta situación sólo aleja a las inversiones que podrían aterrizar en la capital, y en estos momentos apenas se estaban volviendo a restablecer las inversiones después de la pandemia. Asimismo, Rubén Furlong también reconoció que por el momento no se han reunido con los órdenes de gobierno para saber el plan de acción que tiene en específico el gobierno municipal."
                }
                
	</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='Restos humanos hallados en Puebla afectan a posibles inversiones en la capital: Furlong (VIDEO)' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_L.jpg?t=20220520_030046" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_L.jpg?t=20220520_030046" />
<meta property="og:url" content="/2021/secciones/metropolis/item/51772-restos-humanos-hallados-en-puebla-afectan-a-posibles-inversiones-en-la-capital-furlong" />
<meta property="og:description" content="Rubén Furlong, presidente de Coparmex señaló que las autoridades están trabajando para eliminar la inseguridad en Puebla" />
<meta property="article:section" content="Metrópolis" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='Restos humanos hallados en Puebla afectan a posibles inversiones en la capital: Furlong (VIDEO)' />
<meta name='twitter:image:alt' content='Restos humanos hallados en Puebla afectan a posibles inversiones en la capital: Furlong (VIDEO)' />
<meta name="twitter:description" content="Rubén Furlong, presidente de Coparmex señaló que las autoridades están trabajando para eliminar la inseguridad en Puebla">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_L.jpg?t=20220520_030046">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-LQ7LWHNDWQ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LQ7LWHNDWQ');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/2021/component/banners/click/17" target="_blank" rel="noopener noreferrer" title="2 Top">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/banner-gob-obras-infraestructura.gif" alt="Gobierno del Estado" width="920" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Jueves, 19 de Mayo del 2022 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="active dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' class="current active" data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="236" data-level="1">
<a itemprop='url' class="" href="/2021/mundo-covid" data-target="#">Mundo Covid </a>
</li>
<li itemprop='name' data-id="191" data-level="1">
<a itemprop='url' class="" href="/2021/elecciones-2021" data-target="#">Elecciones 2021 </a>
</li>
<li itemprop='name' data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId51772"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
Restos humanos hallados en Puebla afectan a posibles inversiones en la capital: Furlong (VIDEO) </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Jueves, 19 Mayo 2022 21:03 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/cc8a0be4c9338fc1293d22bfadbb6344_L.jpg?t=20220520_030046" alt="Restos humanos hallados en Puebla afectan a posibles inversiones en la capital: Furlong (VIDEO)" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>Rubén Furlong, presidente de Coparmex señaló que las autoridades están trabajando para eliminar la inseguridad en Puebla</p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>José Alberto Pérez</h4>
</header>
<p>@Josealberto_5</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p>El presidente de la Coparmex, <strong>Rubén Furlong</strong> reconoció que la inseguridad y los restos humanos encontrados en los últimos días en la capital tienen una repercusión negativa en las posibles inversiones que lleguen al municipio.</p><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="es">? <a href="https://twitter.com/hashtag/C%C3%B3digoRojo?src=hash&amp;ref_src=twsrc%5Etfw">#CódigoRojo</a> | El presidente de la <a href="https://twitter.com/CoparmexPuebla?ref_src=twsrc%5Etfw">@CoparmexPuebla</a>, <a href="https://twitter.com/CoparmexPdtePue?ref_src=twsrc%5Etfw">@CoparmexPdtePue</a> reconoció que la inseguridad es negativo para las inversiones en <a href="https://twitter.com/hashtag/Puebla?src=hash&amp;ref_src=twsrc%5Etfw">#Puebla</a> capital <a href="https://t.co/vzXiBvhuHu">pic.twitter.com/vzXiBvhuHu</a></p><br />
— Diario Cambio (@Diario_Cambio) <a href="https://twitter.com/Diario_Cambio/status/1527483717224112133?ref_src=twsrc%5Etfw">May 20, 2022</a></blockquote><br />
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script><br />
<p>En entrevista, <strong>el empresario mencionó que confía en que estén trabajando los tres órdenes de gobierno para eliminar la inseguridad</strong>, pues hasta el momento desconoce las causas de los altos índices de violencia.</p><br />
<p>Y es que reveló que esta situación sólo aleja a las inversiones que podrían aterrizar en la capital, y en estos momentos apenas se estaban volviendo a restablecer las inversiones después de la pandemia.</p><br />
<p>Asimismo,<strong> Rubén Furlong</strong> también reconoció que por el momento no se han reunido con los órdenes de gobierno para saber el plan de acción que tiene en específico el gobierno municipal.</p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Te recomendamos: </h2>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/metropolis/item/51775-cce-apenas-dona-100-mil-pesos-para-dif-durante-sus-premios-con-causa-video">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/cfcab35502954c3fefd316e03551c58b_S.jpg" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/metropolis" style="color: #333;">Metrópolis</a>
<a href="/2021/secciones/metropolis/item/51775-cce-apenas-dona-100-mil-pesos-para-dif-durante-sus-premios-con-causa-video"><h3 style="padding: 4px 0 4px;" class="media-heading">CCE apenas dona 100 mil pesos para DIF durante sus premios con causa (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/opinion/item/49307-a-veces-ya-no-es-lo-duro-sino-lo-tupido">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/a4c5a94bc2fbe108e309d4efc02ddd28_S.jpg?t=20220428_091729" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/opinion/itemlist/category/100-univerpresarios" style="color: #333;">UNIVERPRESARIOS</a>
<a href="/2021/opinion/item/49307-a-veces-ya-no-es-lo-duro-sino-lo-tupido"><h3 style="padding: 4px 0 4px;" class="media-heading">¡A veces ya no es lo duro, sino lo tupido!</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/opinion/pulso-politico/item/48320-inconformidad-de-empresarios-con-diputados">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/a7c2a1f904c0fe6b2ff088f4d0584a36_S.jpg?t=20220420_083746" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/opinion/pulso-politico" style="color: #333;">Pulso Político</a>
<a href="/2021/opinion/pulso-politico/item/48320-inconformidad-de-empresarios-con-diputados"><h3 style="padding: 4px 0 4px;" class="media-heading">Inconformidad de empresarios con diputados</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/opinion/item/48181-sin-agua-no-hay-paraiso">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/35c362cef4d6bd0e517c0aa6c0d38008_S.jpg?t=20220419_092105" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/opinion/itemlist/category/100-univerpresarios" style="color: #333;">UNIVERPRESARIOS</a>
<a href="/2021/opinion/item/48181-sin-agua-no-hay-paraiso"><h3 style="padding: 4px 0 4px;" class="media-heading">¡Sin agua no hay paraíso!</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/opinion/indicador-politico/item/48177-ley-cfe-salinas-calderon-pena-nieto-coparmex-y-el-embajador-de-eu">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/1b9974095399f3fc3e1207a7cee2ce45_S.jpg?t=20220419_092042" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/opinion/indicador-politico" style="color: #333;">Indicador Político</a>
<a href="/2021/opinion/indicador-politico/item/48177-ley-cfe-salinas-calderon-pena-nieto-coparmex-y-el-embajador-de-eu"><h3 style="padding: 4px 0 4px;" class="media-heading">Ley CFE: Salinas, Calderón, Peña Nieto, Coparmex y el embajador de EU</h3></a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/secciones/metropolis/item/51772-restos-humanos-hallados-en-puebla-afectan-a-posibles-inversiones-en-la-capital-furlong#startOfPageId51772">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/marcador-final/item/51626-marco-fabian-se-va-de-fiesta-a-frankfurt-celebra-el-campeonato-de-su-exequipo-videos">Marco Fabián se va de fiesta a Frankfurt, celebra el campeonato de su exequipo (VIDEOS)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/51627-fan-de-michel-jackson-llega-el-homenaje-al-rey-del-pop-a-puebla"> ¿Fan de Michel Jackson? Llega el homenaje al Rey del Pop a Puebla</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/51629-a-debanhi-la-drogaron-laura-bozzo-revela-teoria-de-su-muerte-video">A Debanhi la drogaron: Laura Bozzo revela teoría de su muerte (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/51630-pff-chocan-mclaren-de-6-millones-de-pesos-en-autopista-de-toluca-video">¡Pff! Chocan McLaren de 6 millones de pesos en autopista de Toluca (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/51632-edil-de-vicente-guerreo-manda-a-policias-a-cuidar-a-su-hijo-borracho">Edil de Vicente Guerreo manda a policías a cuidar a su hijo borracho</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/51633-hallan-cadaver-en-el-rio-atoyac-a-la-altura-del-fraccionamiento-santa-clara-video">Hallan cadáver en el Río Atoyac a la altura del fraccionamiento Santa Clara (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/marcador-final/item/51635-larcamon-no-te-vayas-asi-agradece-su-ano-y-medio-dirigiendo-al-puebla-video">Larcamón no te vayas: así agradece su año y medio dirigiendo al Puebla (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/51636-nada-le-impide-robar-ladron-en-silla-de-ruedas-se-lleva-espejos-en-la-cdmx-video">Nada le impide robar: ladrón en silla de ruedas se lleva espejos en la CDMX (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/51637-se-desata-balacera-entre-policia-estatal-y-asaltantes-de-trailers-en-los-reyes-de-juarez-video">Se desata balacera entre Policía Estatal y asaltantes de tráilers en los Reyes de Juárez (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/marcador-final/item/51638-oficial-lacarmon-se-queda-hasta-el-2023">OFICIAL: Larcamón se queda en el Club Puebla hasta el 2023</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:33</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/sierra-norte/item/51770-trabajadora-de-parquimetros-en-huauchinango-que-denuncio-acoso-fue-despedida-por-faltas-administrativas-javier-gomez">Trabajadora de parquímetros en Huauchinango que denunció acoso, fue despedida por faltas administrativas: Javier Gómez</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">10:33</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/51705-gobierno-de-tepole-tardo-12-dias-en-apagar-incendio-en-relleno-sanitario-de-tehuacan-genero-contaminacion">Gobierno de Tepole tardó 12 días en apagar incendio en relleno sanitario de Tehuacán; generó contaminación</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:36</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/sierra-norte/item/51669-firma-lorenzo-rivera-convenio-con-la-comision-de-derechos-humanos">Firma Lorenzo Rivera convenio con la Comisión de Derechos Humanos</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:28</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/los-llanos-y-teziutlan/item/51667-teziutlan-ranqueada-entre-las-ciudades-con-indices-delictivos-mas-bajos-en-el-estado-carlos-peredo">Teziutlán, ranqueada entre las ciudades con índices delictivos más bajos en el estado: Carlos Peredo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:40</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/51652-balaceras-en-texmelucan-dejan-siete-muertos-en-20-dias-fiscalia-ya-investiga-las-ejecuciones">Balaceras en Texmelucan dejan siete muertos en 20 días; Fiscalía ya investiga las ejecuciones</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:38</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/la-mixteca/item/51651-en-izucar-de-matamoros-tienen-73-policias-todos-estan-acreditados">En Izúcar de Matamoros tienen 73 policías, todos están acreditados</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:34</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/51648-en-atlixco-realizan-operativo-contra-rutas-de-transporte-publico-que-invaden-derroteros">En Atlixco realizan operativo contra rutas de transporte público que invaden derroteros</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:33</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/51647-en-18-dias-desaparecen-seis-personas-en-tehuacan-tres-son-menores-de-edad">En 18 días desaparecen seis personas en Tehuacán, tres son menores de edad</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:25</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/51643-hermanas-atropelladas-en-momoxpan-exigen-justicia-y-que-el-responsable-sea-detenido">Hermanas atropelladas en Momoxpan exigen justicia y que el responsable sea detenido (FOTOS Y VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:22</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/51634-ni-los-muertos-se-salva-ladrones-atracan-panteon-de-huejotzingo">¡Ni los muertos se salvan! Ladrones atracan panteón de Huejotzingo</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5d39343c2f34323e3c303f34321d243c353232733e3230733025">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70e21a7ddc195d9e","token":"f42e7d11dd9c4a259662a7f551db21ee","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
