
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-128 j31 mm-hover'>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/35825-recibiran-partidos-280-mil-millones-por-las-elecciones-extraordinarias-iee" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="noticias Puebla, mexico, Puebla, periodico, revista, politica, elecciones, rostros, cartelera, empresas, Mexico, profesionistas, cultura, sociales, cine, peliculas, clasificados, exposiciones, congresos, turismo, entretenimiento, politica, politicos." />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Hilda Flores Bravo" />
<meta name="description" content="&amp;nbsp; El consejero presidente del IEE, &amp;nbsp;Miguel Ángel García &amp;nbsp;indicó que los partidos tienen 10 días a partir de la resolución de los tribunales, para inscribirse y participar en la elección extraordinaria. El Instituto Electoral del Estado de Puebla (IEE) detalló que se tiene una bolsa de..." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Recibirán partidos 280 mil millones por las elecciones extraordinarias: IEE</title>
<link href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/35825-recibiran-partidos-280-mil-millones-por-las-elecciones-extraordinarias-iee" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.diariocambio.com.mx/2021/zoon-politikon/item/35825-recibiran-partidos-280-mil-millones-por-las-elecciones-extraordinarias-iee"
                    },
                    "url": "https://www.diariocambio.com.mx/2021/zoon-politikon/item/35825-recibiran-partidos-280-mil-millones-por-las-elecciones-extraordinarias-iee",
                    "headline": "Recibirán partidos 280 mil millones por las elecciones extraordinarias: IEE",
                    "image": [
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_XL.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_L.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_M.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_S.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_XS.jpg",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_Generic.jpg"
                    ],
                    "datePublished": "2021-12-10 21:45:30",
                    "dateModified": "2021-12-10 21:45:30",
                    "author": {
                        "@type": "Person",
                        "name": "Hilda Flores Bravo",
                        "url": "https://www.diariocambio.com.mx/2021/zoon-politikon/itemlist/user/884-hildafloresbravo"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Diario Cambio",
                        "url": "https://www.diariocambio.com.mx/2021/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Diario Cambio",
                            "width": "",
                            "height": "",
                            "url": "https://www.diariocambio.com.mx/2021/images/headers/logo-40-cambio.jpg"
                        }
                    },
                    "articleSection": "https://www.diariocambio.com.mx/2021/zoon-politikon",
                    "keywords": "noticias Puebla, mexico, Puebla, periodico, revista, politica, elecciones, rostros, cartelera, empresas, Mexico, profesionistas, cultura, sociales, cine, peliculas, clasificados, exposiciones, congresos, turismo, entretenimiento, politica, politicos.",
                    "description": "El consejero presidente del IEE, Miguel Ángel García indicó que los partidos tienen 10 días a partir de la resolución de los tribunales, para inscribirse y participar en la elección extraordinaria.",
                    "articleBody": "El consejero presidente del IEE, Miguel Ángel García indicó que los partidos tienen 10 días a partir de la resolución de los tribunales, para inscribirse y participar en la elección extraordinaria. El Instituto Electoral del Estado de Puebla (IEE) detalló que se tiene una bolsa de 280 millones de pesos que se deben dividir entre los partidos políticos que no pierdan su registro ante la autoridad electoral correspondiente. El consejero presidente del organismo, Miguel Ángel García Onofre comentó que aún falta que se sepa cuánto serán las prerrogativas que darán como parte de la Ley de Egresos del 2021, además de que están a la espera de cómo se hará la distribución de partidos que no hayan perdido su registro local. &quot;Tendremos la prerrogativa el 31 de diciembre, estamos considerándolo así, toda la bolsa calculada de acuerdo a la fórmula legal para dar el financiamiento de actividades ordinarias (...) se debe esperar para ver cuántos deben contar para dividir, en lugar de 13 se tomarán 10. En los próximos se debe hacer la resolución si Compromiso por Puebla pierde su registro con una bolsa de 280 millones de pesos. El consejero detalló que los partidos tienen 10 días a partir de la resolución de los tribunales, para inscribirse nuevamente para participar en la elección extraordinaria, aunque no han recibido solicitud formal. Aclaró que tienen su derecho de solicitar su registro ante el IEE, en donde se analizan la recuperación de su registro local a pesar de no tener el número de votos, a nivel nacional, por lo que uso el ejemplo de Nueva Alianza para tener su nombre local."
                }
                
	</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='Recibir&aacute;n partidos 280 mil millones por las elecciones extraordinarias: IEE' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_L.jpg" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_L.jpg" />
<meta property="og:url" content="/2021/zoon-politikon/item/35825-recibiran-partidos-280-mil-millones-por-las-elecciones-extraordinarias-iee" />
<meta property="og:description" content="&nbsp; El consejero presidente del IEE, &nbsp;Miguel Ángel García &nbsp;indicó que los partidos tienen 10 días a partir de la resolución de los tribunales, para inscribirse y participar en la elección extraordinaria." />
<meta property="article:section" content="Zoon Politikon" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='Recibir&aacute;n partidos 280 mil millones por las elecciones extraordinarias: IEE' />
<meta name='twitter:image:alt' content='Recibir&aacute;n partidos 280 mil millones por las elecciones extraordinarias: IEE' />
<meta name="twitter:description" content="&nbsp; El consejero presidente del IEE, &nbsp;Miguel Ángel García &nbsp;indicó que los partidos tienen 10 días a partir de la resolución de los tribunales, para inscribirse y participar en la elección extraordinaria.">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_L.jpg">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
 <a href="/2021/component/banners/click/17" target="_blank" rel="noopener noreferrer" title="2 Top">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/banner-gob-tercer-informe-seguridad.gif" alt="INE" width="920" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Viernes, 10 de Diciembre del 2021 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="153" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/directorio" data-target="#">Directorio </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="236" data-level="1">
<a itemprop='url' class="" href="/2021/mundo-covid" data-target="#">Mundo Covid </a>
</li>
<li itemprop='name' data-id="191" data-level="1">
<a itemprop='url' class="" href="/2021/elecciones-2021" data-target="#">Elecciones 2021 </a>
</li>
<li itemprop='name' class="current active" data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId35825"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
Recibirán partidos 280 mil millones por las elecciones extraordinarias: IEE </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Viernes, 10 Diciembre 2021 15:45 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/c5cb15d81b3d87296324cc4b3c0dc9f5_L.jpg" alt="Recibir&aacute;n partidos 280 mil millones por las elecciones extraordinarias: IEE" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>&nbsp;</p>
<p><strong>El consejero presidente del IEE, &nbsp;Miguel Ángel García &nbsp;indicó que los partidos tienen 10 días a partir de la resolución de los tribunales, para inscribirse y participar en la elección extraordinaria.</strong></p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
 <header>
<h4>Iván Reyes</h4>
</header>
<p>@_ivan_reyes</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p>El Instituto Electoral del Estado de Puebla (IEE) <strong>detalló que se tiene una bolsa de 280 millones</strong> de pesos que se deben dividir en<strong>tre los partidos </strong>políticos que no pierdan su registro ante la autoridad electoral correspondiente.</p><br />
<p>El consejero presidente del organismo, <strong>Miguel Ángel García Onofre</strong> comentó que aún falta que se sepa cuánto serán las prerrogativas que darán como parte de la <strong>Ley de Egresos del 2021</strong>, además de que están a la espera de cómo se hará la distribución de partidos que no hayan perdido su registro local.</p><br />
<blockquote><br />
<p><strong>"Tendremos la prerrogativa el 31 de diciembre, estamos considerándolo así, toda la bolsa calculada de acuerdo a la fórmula legal para dar el financiamiento de actividades ordinarias (...) se debe esperar para ver cuántos deben contar para dividir, en lugar de 13 se tomarán 10. En los próximos se debe hacer la resolución si Compromiso por Puebla pierde su registro con una bolsa de 280 millones de pesos. </strong></p><br />
</blockquote><br />
<p>El consejero detalló que los partidos <strong>tienen 10 días a partir de la resolución de los tribunales</strong>, para inscribirse nuevamente para participar en la elección extraordinaria, aunque no han recibido solicitud formal.</p><br />
<p>Aclaró que tienen su derecho de solicitar <strong>su registro ante el IEE</strong>, en donde se analizan la recuperación de su registro local a pesar de no tener el número de votos, a nivel nacional, por lo que uso el ejemplo <strong>de Nueva Alianza para</strong> tener su nombre local.</p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/zoon-politikon/item/35825-recibiran-partidos-280-mil-millones-por-las-elecciones-extraordinarias-iee#startOfPageId35825">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod553"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/interesantopolis/item/35572-chismecito-esto-fue-lo-mas-buscado-en-google-en-el-2021-desde-la-muerte-de-benito-hasta-prostitucion">¡Chismecito! Esto fue lo más buscado en Google en el 2021; desde la muerte de Benito hasta prostitución</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/35571-miserables-audi-promete-regalazo-navideno-y-termina-dando-dos-galletitas-a-los-trabajadores">La miseria humana de Tarek Mashhour: una caja con dos galletitas como regalo sorpresa de Navidad</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/marcador-final/item/35574-nunca-te-olvidaremos-changuito-muere-ex-jugador-del-puebla-alfredo-moreno">¡Nunca te olvidaremos Changuito! Muere ex jugador del Puebla, Alfredo Moreno</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/35575-esposo-de-galilea-defiende-a-la-actriz-exige-a-anabel-fernandez-presentar-pruebas">Esposo de Galilea defiende a la actriz; exige a Anabel Fernández presentar pruebas</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/35576-junta-de-gobierno-propone-a-julieta-hernandez-como-la-titular-del-organo-de-control-interno">Junta de Gobierno propone a Julieta Hernández como la titular del Órgano de Control Interno</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/35578-detienen-a-presunto-huachigasero-en-tlaltenango">Detienen a presunto huachigasero en Tlaltenango</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/35577-cerdo-depravado-abusa-de-una-menor-en-pleno-centro-historico">¡Cerdo! Depravado abusa de una menor en pleno Centro Histórico</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/35579-niurka-admitio-que-conocio-a-un-narcotraficante-en-un-restaurante-video">Niurka admitió que conoció a un narcotraficante en un restaurante (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/35580-suspenden-audiencia-de-saul-huerta-ingresa-al-hospital-nino-supuestamente-abusado">Suspenden audiencia de Saúl Huerta; ingresa al hospital niño supuestamente abusado</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/35581-policia-estatal-ejercito-mexicano-y-pemex-aseguran-dos-tanques-estacionarios-de-gas-lp">Policía Estatal, Ejército Mexicano y Pemex aseguran dos tanques estacionarios de gas LP</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:22</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/valsequillo/item/35767-despiden-a-los-nieto-vazquez-victimas-de-la-explosion-en-felipe-angeles-video">Despiden a los Nieto Vázquez, víctimas de la explosión en Felipe Ángeles (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">03:11</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/35763-en-cuautlancingo-llevan-15-dias-sin-alumbrado-publico-mientras-filomeno-presume-pista-de-hielo">En Cuautlancingo llevan 15 días sin alumbrado público mientras Filomeno presume pista de hielo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:19</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/35750-tras-el-feminicidio-de-ana-karen-pedro-tepole-ya-reconoce-un-problema-de-inseguridad-en-tehuacan-video">Tras el feminicidio de Ana Karen, Pedro Tepole ya reconoce un problema de inseguridad en Tehuacán (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">02:12</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/la-mixteca/item/35747-ayuntamientos-de-huaquechula-tochimilco-y-atlixco-exigen-al-inah-restauracion-de-inmuebles">Ayuntamientos de Huaquechula, Tochimilco y Atlixco exigen al INAH restauración de inmuebles</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">23:25</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/35742-layon-habilita-albergue-en-texmelucan-para-caravana-de-migrantes-video">Layón habilita albergue en Texmelucan para caravana de migrantes (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:20</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/35727-pobladores-de-cacaloapan-cierran-carretera-federal-150-mexico-veracruz">Pobladores de Cacaloapan cierran carretera federal 150 México-Veracruz</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:11</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/35724-tras-10-horas-de-cierre-de-la-autopista-mexico-puebla-mas-de-500-migrantes-arriban-a-texmelucan-video">Tras 10 horas de cierre de la autopista México-Puebla más de 500 migrantes arriban a Texmelucan (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">18:01</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/35718-que-amiguitos-joven-es-tirada-de-auto-en-movimiento-tras-discusion-en-huejotzingo">¡Que amiguitos! Joven es tirada de auto en movimiento tras discusión en Huejotzingo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">17:26</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/35715-15-millones-de-pesos-seran-destinados-para-aguinaldos-en-san-andres-cholula">15 millones de pesos serán destinados para aguinaldos en San Andrés Cholula</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">17:04</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/35711-integrantes-de-la-gn-y-el-inm-esperan-a-migrantes-en-las-casetas-de-texmelucan">Integrantes de la GN y el INM esperan a migrantes en las casetas de Texmelucan</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="482c21293a21272b29252a2127083129202727662b2725662530">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bba351d38a26faa","token":"f42e7d11dd9c4a259662a7f551db21ee","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
