
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-128 j31 mm-hover'>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/44945-barbosa-pide-a-lalo-presentar-denuncias-sobre-el-desvio-de-recursos-de-magaly-herrera" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="keywords" content="miguel barbosa huerta, eduardo rivera perez, noticia, noticias, noticias puebla" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Karen Rosas Jiménez" />
<meta name="description" content="El gobernador Miguel Barbosa exhortó a Eduardo Rivera a que actúe en estas situaciones, como parte de sus compromisos ante la sociedad poblana" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Barbosa pide a Lalo presentar denuncias sobre el desvío de recursos de Magaly Herrera</title>
<link href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/44945-barbosa-pide-a-lalo-presentar-denuncias-sobre-el-desvio-de-recursos-de-magaly-herrera" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.diariocambio.com.mx/2021/zoon-politikon/item/44945-barbosa-pide-a-lalo-presentar-denuncias-sobre-el-desvio-de-recursos-de-magaly-herrera"
                    },
                    "url": "https://www.diariocambio.com.mx/2021/zoon-politikon/item/44945-barbosa-pide-a-lalo-presentar-denuncias-sobre-el-desvio-de-recursos-de-magaly-herrera",
                    "headline": "Barbosa pide a Lalo presentar denuncias sobre el desvío de recursos de Magaly Herrera",
                    "image": [
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_XL.jpg?t=20220317_181319",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_L.jpg?t=20220317_181319",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_M.jpg?t=20220317_181319",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_S.jpg?t=20220317_181319",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_XS.jpg?t=20220317_181319",
                        "https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_Generic.jpg?t=20220317_181319"
                    ],
                    "datePublished": "2022-03-17 17:49:24",
                    "dateModified": "2022-03-17 18:13:19",
                    "author": {
                        "@type": "Person",
                        "name": "Karen Rosas Jiménez",
                        "url": "https://www.diariocambio.com.mx/2021/zoon-politikon/itemlist/user/905-karenrosasjimenez"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Diario Cambio",
                        "url": "https://www.diariocambio.com.mx/2021/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Diario Cambio",
                            "width": "",
                            "height": "",
                            "url": "https://www.diariocambio.com.mx/2021/images/headers/logo-40-cambio.jpg"
                        }
                    },
                    "articleSection": "https://www.diariocambio.com.mx/2021/zoon-politikon",
                    "keywords": "miguel barbosa huerta, eduardo rivera perez, noticia, noticias, noticias puebla",
                    "description": "El gobernador Miguel Barbosa exhortó a Eduardo Rivera a que actúe en estas situaciones, como parte de sus compromisos ante la sociedad poblana",
                    "articleBody": "El gobernador Miguel Barbosa exhortó a Eduardo Rivera a que actúe en estas situaciones, como parte de sus compromisos ante la sociedad poblana El gobernador Miguel Barbosa Huerta hizo un llamado al alcalde Eduardo Rivera Pérez para que presente las denuncias correspondientes por el desvío de recursos en los que incurrió la ex coordinadora de comunicación social del Ayuntamiento, Magaly Herrera. El mandatario estatal indicó que la actual administración ya fue notificada por parte del Tribunal Electoral del Estado, por lo que ahora la contraloría deberá de determinar las responsabilidades que correspondan. En este sentido Barbosa Huerta exhortó al edil a que actúe en estas situaciones, como parte de sus compromisos ante la sociedad poblana. &quot;Le corresponde a la contraloría hacer los procedimiento de responsabilidad correspondiente y en su caso presentar las solicitudes de responsabilidad inclusive las de naturaleza penal (...) le pido al ayuntamiento actual que actúe frente a la gente&quot;, dijo. En días pasados el Tribunal Electoral del Estado confirmó que Magaly Herrera incurrió en un desvío de recursos para beneficio de la campaña de reelección de la alcaldesa Claudia Rivera Vivanco."
                }
                
	</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='Barbosa pide a Lalo presentar denuncias sobre el desv&iacute;o de recursos de Magaly Herrera' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_L.jpg?t=20220317_181319" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_L.jpg?t=20220317_181319" />
<meta property="og:url" content="/2021/zoon-politikon/item/44945-barbosa-pide-a-lalo-presentar-denuncias-sobre-el-desvio-de-recursos-de-magaly-herrera" />
<meta property="og:description" content="El gobernador Miguel Barbosa exhortó a Eduardo Rivera a que actúe en estas situaciones, como parte de sus compromisos ante la sociedad poblana" />
<meta property="article:section" content="Zoon Politikon" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='Barbosa pide a Lalo presentar denuncias sobre el desv&iacute;o de recursos de Magaly Herrera' />
<meta name='twitter:image:alt' content='Barbosa pide a Lalo presentar denuncias sobre el desv&iacute;o de recursos de Magaly Herrera' />
<meta name="twitter:description" content="El gobernador Miguel Barbosa exhortó a Eduardo Rivera a que actúe en estas situaciones, como parte de sus compromisos ante la sociedad poblana">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_L.jpg?t=20220317_181319">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Jueves, 17 de Marzo del 2022 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="236" data-level="1">
<a itemprop='url' class="" href="/2021/mundo-covid" data-target="#">Mundo Covid </a>
</li>
<li itemprop='name' data-id="191" data-level="1">
<a itemprop='url' class="" href="/2021/elecciones-2021" data-target="#">Elecciones 2021 </a>
</li>
<li itemprop='name' class="current active" data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId44945"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
Barbosa pide a Lalo presentar denuncias sobre el desvío de recursos de Magaly Herrera </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Jueves, 17 Marzo 2022 11:49 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/5c2389be0c28c91fe31ff986d78b537c_L.jpg?t=20220317_181319" alt="Barbosa pide a Lalo presentar denuncias sobre el desv&iacute;o de recursos de Magaly Herrera" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>El gobernador Miguel Barbosa exhortó a Eduardo Rivera a que actúe en estas situaciones, como parte de sus compromisos ante la sociedad poblana</p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>David Meléndez</h4>
</header>
<p>@dav_ms6</p>
</div>
 </div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p><strong>El gobernador Miguel Barbosa Huerta hizo un llamado al alcalde<a href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/44935-contraloria-de-lalo-ya-tiene-el-resolutivo-sobre-el-desfalco-millonario-de-magaly-herrera" target="_blank" rel="noopener"> Eduardo Rivera</a></strong> Pérez para que presente las denuncias correspondientes por el desvío de recursos en los que incurrió la e<a href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/44605-contraloria-investigara-a-magaly-herrera-por-desviar-recursos-a-la-campana-de-claudia-lalo-video" target="_blank" rel="noopener">x coordinadora de</a> comunicación social del Ayuntamiento, <a href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/44292-confirma-teep-que-magaly-herrera-desvio-recursos-para-beneficiar-candidatura-de-claudia-video" target="_blank" rel="noopener">Magaly Herrera.</a></p><br />
<p>El mandatario estatal <strong>indicó que la actual administración ya fue notificada</strong> por parte del Tribunal Electoral del Estado, por lo que ahora la contraloría deberá de determinar las responsabilidades que correspondan.</p><br />
<p>En este sentido <strong>Barbosa Huerta exhortó al edil a que actúe en estas situaciones,</strong> como parte de sus compromisos ante la sociedad poblana.</p><br />
<blockquote><br />
<p><strong>"Le corresponde a la contraloría hacer los procedimiento de responsabilidad correspondiente y en su caso presentar las solicitudes de responsabilidad inclusive las de naturaleza penal (...) le pido al ayuntamiento actual que actúe frente a la gente", dijo.</strong></p><br />
</blockquote><br />
<p>En días pasados el <strong>Tribunal Electoral del Estado confirmó que Magaly Herrera</strong> incurrió en un desvío de recursos para beneficio de la campaña de reelección de la alcaldesa Claudia Rivera Vivanco.</p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Te recomendamos: </h2>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/44934-los-barcos-saneadores-solo-fueron-un-capricho-de-gali-para-gastar-recursos-publicos-barbosa">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/19bb21f3b9a6035038344867e0f7b42a_S.jpg?t=20220317_174827" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/44934-los-barcos-saneadores-solo-fueron-un-capricho-de-gali-para-gastar-recursos-publicos-barbosa"><h3 style="padding: 4px 0 4px;" class="media-heading">Los barquitos saneadores sólo fueron un capricho de Gali para gastar recursos públicos: Barbosa</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/44896-barbosismo-investigara-vinculos-de-el-rey-del-outsoursing-con-gobiernos-anteriores">
 <img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/8629b6ddf9480b59b2cd94690151ba98_S.jpg?t=20220317_110715" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/44896-barbosismo-investigara-vinculos-de-el-rey-del-outsoursing-con-gobiernos-anteriores"><h3 style="padding: 4px 0 4px;" class="media-heading">Barbosa promete investigar los vínculos de El Bronco con factureras en Puebla</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/44893-estan-listos-los-100-millones-para-reparar-estrella-de-puebla-barbosa-video">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/09f7f61c87fd55e0794b26bfd64c367a_S.jpg?t=20220317_104952" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/44893-estan-listos-los-100-millones-para-reparar-estrella-de-puebla-barbosa-video"><h3 style="padding: 4px 0 4px;" class="media-heading">Están listos los 100 millones para reparar Estrella de Puebla: Barbosa (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/44827-no-se-pensara-como-gringos-barbosa-descarta-ofrecer-recompensas-por-los-responsables-de-la-masacre-en-atlixco">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/c882bff084823253f94cdede673fa1d1_S.jpg?t=20220316_201309" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/44827-no-se-pensara-como-gringos-barbosa-descarta-ofrecer-recompensas-por-los-responsables-de-la-masacre-en-atlixco"><h3 style="padding: 4px 0 4px;" class="media-heading">&quot;No se pensará como gringos&quot; Barbosa descarta ofrecer recompensas por los responsables de la masacre en Atlixco</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/44812-barbosa-investigara-si-empresas-de-puebla-que-operaron-con-el-bronco-se-relacionaron-con-administraciones-pasadas">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/18fd74f1fadddd62f6e60b15a7b9db6a_S.jpg?t=20220316_185242" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/44812-barbosa-investigara-si-empresas-de-puebla-que-operaron-con-el-bronco-se-relacionaron-con-administraciones-pasadas"><h3 style="padding: 4px 0 4px;" class="media-heading">Barbosa investigará si empresas de Puebla que operaron con El Bronco se relacionaron con administraciones pasadas</h3></a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/zoon-politikon/item/44945-barbosa-pide-a-lalo-presentar-denuncias-sobre-el-desvio-de-recursos-de-magaly-herrera#startOfPageId44945">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80e4e9e1f2e9efe3e1ede2e9efc0f9e1e8efefaee3efedaeedf8">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3888595c64","applicationID":"1091070618","transactionName":"NVBWMEVZXhYDWxdcCQwaYRZeFxpKC1YHUB5MRVwU","queueTime":0,"applicationTime":289,"atts":"GRdVRg1DTRg=","errorBeacon":"bam.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ed800cf9eae5c9b","token":"f42e7d11dd9c4a259662a7f551db21ee","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
