
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-128 j31 mm-hover'>
<script src="/cdn-cgi/apps/head/-2NdDKQCzpaLZ5hXWR-W_G49reQ.js"></script><script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/67444-meliton-lozano-se-despide-de-la-sep-y-niega-estar-detras-de-las-protestas-de-ayoxuxtla" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Melitón Lozano , abucheos, Miguel Barbosa , Ayoxuxtla , secretario de Educación Pública , noticias, puebla," />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Adolfo López Ortega" />
<meta name="description" content="Este lunes el gobernador Miguel Barbosa anunció que Lozano Pérez no era más parte de su gabinete y se busca un nuevo perfil" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Melitón Lozano se despide de la SEP y niega estar detrás de las protestas de Ayoxuxtla (FOTOS)</title>
<link href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/67444-meliton-lozano-se-despide-de-la-sep-y-niega-estar-detras-de-las-protestas-de-ayoxuxtla" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/x-k2-headers">
{"Last-Modified": "Wed, 26 Oct 2022 09:09:25 GMT", "ETag": "b029cded22f67a500e6330e45ca4939e"}
	</script>
<script type="application/ld+json">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</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='Melit&oacute;n Lozano se despide de la SEP y niega estar detr&aacute;s de las protestas de Ayoxuxtla (FOTOS)' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/064d1d7566e452940eb252c62166ac54_L.jpg?t=20221026_090925" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/064d1d7566e452940eb252c62166ac54_L.jpg?t=20221026_090925" />
<meta property="og:url" content="/2021/zoon-politikon/item/67444-meliton-lozano-se-despide-de-la-sep-y-niega-estar-detras-de-las-protestas-de-ayoxuxtla" />
<meta property="og:description" content="Este lunes el gobernador Miguel Barbosa anunció que Lozano Pérez no era más parte de su gabinete y se busca un perfil que pueda permanecer al frente de la dependencia" />
<meta property="article:section" content="Zoon Politikon" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='Melit&oacute;n Lozano se despide de la SEP y niega estar detr&aacute;s de las protestas de Ayoxuxtla (FOTOS)' />
<meta name='twitter:image:alt' content='Melit&oacute;n Lozano se despide de la SEP y niega estar detr&aacute;s de las protestas de Ayoxuxtla (FOTOS)' />
<meta name="twitter:description" content="Este lunes el gobernador Miguel Barbosa anunció que Lozano Pérez no era más parte de su gabinete y se busca un perfil que pueda permanecer al frente de la dependencia">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/064d1d7566e452940eb252c62166ac54_L.jpg?t=20221026_090925">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-LQ7LWHNDWQ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LQ7LWHNDWQ');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/2021/component/banners/click/2" target="_blank" rel="noopener noreferrer" title="1 Top">
<img src="https://www.diariocambio.com.mx/2021/images/banner2022/banner-cambio-nuevo-whats.jpg" alt="1 Top" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Miercoles, 26 de Octubre del 2022 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
<li itemprop='name' data-id="251" data-level="2">
<a itemprop='url' class="" href="/2021/mundo-covid" data-target="#">Mundo Covid</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="250" data-level="1">
<a itemprop='url' class="" href="/2021/rueda-contra-el-poder" data-target="#">Rueda contra el poder </a>
</li>
<li itemprop='name' class="current active" data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId67444"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
Melitón Lozano se despide de la SEP y niega estar detrás de las protestas de Ayoxuxtla (FOTOS) </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Miércoles, 26 Octubre 2022 00:11 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/064d1d7566e452940eb252c62166ac54_L.jpg?t=20221026_090925" alt="Melit&oacute;n Lozano se despide de la SEP y niega estar detr&aacute;s de las protestas de Ayoxuxtla (FOTOS)" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p><strong>Este lunes el gobernador Miguel Barbosa anunció que Lozano Pérez no era más parte de su gabinete y se busca un perfil que pueda permanecer al frente de la dependencia</strong></p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>José Alberto Pérez</h4>
</header>
<p>@Josealberto_5</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p>El ex titular de la SEP <strong>Melitón Lozano</strong> <strong>rechazó</strong> haber sido <strong>partícipe de los abucheos</strong> hacia el <strong>gobernador Miguel Barbosa en Ayoxuxtla</strong> frente al presidente Andrés Manuel López Obrador el <strong>fin de semana</strong> y <strong>agradeció al mandatario por la oportunidad de haber estado en el cargo. </strong></p><br />
<p>A través de una carta compartida en sus redes sociales, Lozano Pérez <strong>confirmó</strong> <strong>que dejó de ser el secretario de Educación Pública</strong> <a href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/67227-gobierno-de-puebla-esta-juntando-230-millones-para-pagar-a-maestros-tras-manifestaciones-barbosa">en el gobierno de Miguel Barbosa</a> y aseguró que <strong>cumplió con la encomienda de educar para formar personas integrales</strong> que se le dio al inicio de su gestión.</p><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="es">La vida es un cambio permanente,y hoy,ha llegado el momento de cerrar un ciclo.En este caso,como titular de la <a href="https://twitter.com/SEPGobPue?ref_src=twsrc%5Etfw">@SEPGobPue</a>. Agradezco al gobernador <a href="https://twitter.com/MBarbosaMX?ref_src=twsrc%5Etfw">@MBarbosaMX</a> la oportunidad que me dio de servir a Puebla,a través de la educación y a mis compañeros maestros,su entrega y compromiso <a href="https://t.co/PEMdaJAHJe">pic.twitter.com/PEMdaJAHJe</a></p><br />
— Dr. Melitón Lozano Pérez (@MelitonLozano) <a href="https://twitter.com/MelitonLozano/status/1584958735591829505?ref_src=twsrc%5Etfw">October 25, 2022</a></blockquote><br />
<script src="https://platform.twitter.com/widgets.js" async="" type="text/javascript" charset="utf-8"></script><br />
<p><img src="https://www.diariocambio.com.mx/2021/images/0edicion/octubre-22/261022/documento-rechazo-abucheos-ayoxutla.jpg" alt="documento rechazo abucheos ayoxutla" /></p><br />
<p>Es por ello que <strong>rechazó el haber estado detrás de los abucheos que recibió el propio Barbosa Huerta durante la visita de AMLO</strong>, el pasado sábado, pues un <strong>grupo de maestros aprovechó la presencia del presidente para exigir el pago de compensaciones</strong> que sí tuvieron los maestros federales.</p><br />
<blockquote><br />
<p><strong>“Rechazo categóricamente la cascada de opiniones y comentarios sin fundamentos de quienes, de manera dolosa, pretendieron ligarme a los actos de provocación suscitados en Ayoxuxtla”, dice el documento emitido por el ex titular de la SEP.</strong></p><br />
</blockquote><br />
<p>Y es que una vez terminada dicha reunión, <strong>diferentes versiones señalaron a Lozano Pérez como uno de los responsables por las protestas de los maestros</strong> en dicho municipio, aunque <strong>esta información no fue confirmada</strong>.</p><br />
<p>Desde este lunes el gobernador <strong>Miguel Barbosa anunció que Lozano Pérez no era más parte de su gabinete</strong> y se busca un perfil que pueda permanecer al frente de la dependencia, se estima que <strong>sea esta semana cuando se dé a conocer por lo menos a un encargado de despacho.</strong></p><br />
<p><img src="https://www.diariocambio.com.mx/2021/images/0edicion/octubre-22/261022/fotos/manifestacion-profesores-puebla-miguel-barbosa.jpg" alt="manifestacion profesores puebla miguel barbosa" /></p><br />
<p>Hay que recordar que <strong>Lozano Pérez había destapado sus aspiraciones para ser uno de los posibles candidatos a la gubernatura </strong><a href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/56801-meliton-lozano-se-destapa-para-la-gubernatura-de-puebla">en las próximas elecciones de 2024</a>, aunque en aquella ocasión <strong>aseguró que sería respetuoso de los tiempos electorales</strong> y se enfocaría en su trabajo al frente de la SEP.</p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Te recomendamos: </h2>
<div class="media">
<div class="media-left">
<a href="/2021/regiones/la-mixteca/item/67466-cunde-el-nerviosismo-entre-directivos-del-tecnologico-de-izucar-tras-renuncia-de-meliton-lozano-en-la-sep">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/329ce2022db1a03441617e6bcd81258d_S.jpg?t=20221026_091607" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/regiones/la-mixteca" style="color: #333;">La Mixteca</a>
<a href="/2021/regiones/la-mixteca/item/67466-cunde-el-nerviosismo-entre-directivos-del-tecnologico-de-izucar-tras-renuncia-de-meliton-lozano-en-la-sep"><h3 style="padding: 4px 0 4px;" class="media-heading">Cunde el nerviosismo entre directivos del Tecnológico de Izúcar tras renuncia de Melitón Lozano en la SEP</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/67396-meliton-se-despide-como-secretario-de-la-sep-y-se-deslinda-de-la-manifestacion-en-evento-de-amlo">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/641ca2e73551d84104b605d362e7e8d8_S.jpg?t=20221025_185008" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/67396-meliton-se-despide-como-secretario-de-la-sep-y-se-deslinda-de-la-manifestacion-en-evento-de-amlo"><h3 style="padding: 4px 0 4px;" class="media-heading">Melitón se despide como secretario de la SEP y se deslinda de la manifestación en evento de AMLO</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/67346-meliton-lozano-renuncia-a-la-sep-tras-acusaciones-en-su-contra-por-protestas-de-maestros-en-evento-de-amlo">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/f0ce1a66a389804a3b6b5d68bebbbbf0_S.jpg?t=20221025_081319" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/67346-meliton-lozano-renuncia-a-la-sep-tras-acusaciones-en-su-contra-por-protestas-de-maestros-en-evento-de-amlo"><h3 style="padding: 4px 0 4px;" class="media-heading">Melitón renuncia a la SEP tras acusaciones en su contra por protestas de maestros en evento de AMLO (FOTOS)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/67336-diputados-locales-celebran-salida-de-meliton-lozano-de-la-sep-no-hizo-bien-su-trabajo">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/dd1dbc946117d066b20b1e29a0d29715_S.jpg?t=20221025_072634" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/67336-diputados-locales-celebran-salida-de-meliton-lozano-de-la-sep-no-hizo-bien-su-trabajo"><h3 style="padding: 4px 0 4px;" class="media-heading">Diputados locales celebran salida de Melitón Lozano de la SEP: no hizo bien su trabajo (FOTOS)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/homo-sapiens/item/67299-maria-cecilia-sanchez-se-perfila-para-suplir-a-meliton-como-titular-de-la-sep">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/e4114c75f3e72731ae6d3c6c1a59b84e_S.jpg?t=20221024_231252" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/homo-sapiens" style="color: #333;">Homo Sapiens</a>
<a href="/2021/secciones/homo-sapiens/item/67299-maria-cecilia-sanchez-se-perfila-para-suplir-a-meliton-como-titular-de-la-sep"><h3 style="padding: 4px 0 4px;" class="media-heading">María Cecilia Sánchez se perfila para suplir a Melitón como titular de la SEP</h3></a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/zoon-politikon/item/67444-meliton-lozano-se-despide-de-la-sep-y-niega-estar-detras-de-las-protestas-de-ayoxuxtla#startOfPageId67444">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/interesantopolis/item/67304-joven-que-se-rapo-el-cabello-y-la-ceja-por-15-mil-pesos-lo-hizo-para-ayudar-a-su-mama-video">Joven que se rapó el cabello y la ceja por 15 mil pesos, lo hizo para ayudar a su mamá (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/interesantopolis/item/67303-eso-es-lealtad-mono-intenta-despertar-a-su-dueno-durante-su-funeral-video">¡Eso es lealtad! Mono intenta “despertar” a su dueño durante su funeral (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/67307-escuchaste-grupo-firme-julio-preciado-pide-que-no-se-embriaguen-arriba-del-escenario-video">¡Escuchaste Grupo Firme! Julio Preciado pide que no se embriaguen arriba del escenario (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/67306-mujeres-asesinas-mato-a-un-hombre-por-una-cerveza-en-la-cdmx">Mujeres asesinas: Mató a un hombre por una cerveza en la CDMX</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/67308-barbara-de-regil-revela-que-tuvo-un-romance-con-marias-novoa-video">Bárbara de Regil revela que tuvo un romance con Matías Novoa (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/67309-monotonia-de-shakira-dejo-destrozada-a-la-novia-de-pique-aseguran-medios-espanoles">“Monotonía” de Shakira dejó destrozada a la novia de Pique, aseguran medios españoles</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/67310-culpa-a-la-prensa-livia-brito-asegura-que-le-han-inventado-una-mala-imagen">¡Culpa a la prensa! Livia Brito asegura que le han inventado una mala imagen</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/67311-detienen-a-miembros-de-los-robin-hood-y-los-negros-por-robo-de-autopartes-y-a-transeunte">Detienen a miembros de Los Robin Hood y Los Negros por robo de autopartes y a transeúnte</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/67312-katy-perry-alerta-a-sus-fans-por-presunta-paralisis-facial-en-pleno-concierto-video">Katy Perry alerta a sus fans por presunta parálisis facial en pleno concierto (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/67313-karely-ruiz-sufrio-accidente-automovilistico-video">Karely Ruiz sufre accidente automovilístico (VIDEO)</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">23:58</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/67468-presenta-ayuntamiento-de-san-andres-cholula-la-carrera-ciclista-2022">Presenta Ayuntamiento de San Andrés Cholula la Carrera Ciclista 2022</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">23:54</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/la-mixteca/item/67466-cunde-el-nerviosismo-entre-directivos-del-tecnologico-de-izucar-tras-renuncia-de-meliton-lozano-en-la-sep">Cunde el nerviosismo entre directivos del Tecnológico de Izúcar tras renuncia de Melitón Lozano en la SEP</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">23:48</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/67464-a-traves-de-regidores-de-oposicion-adan-xicale-emprende-golpeteo-politico-vs-edmundo-tlatehui-en-san-andres-cholula">A través de regidores de oposición, Adán Xicale emprende golpeteo político vs Tlatehui en San Andrés</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">23:41</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/67463-promovera-gobierno-de-san-pedro-cholula-beneficios-del-programa-ciudad-de-oportunidades">Promoverá gobierno de San Pedro Cholula beneficios del programa Ciudad de Oportunidades</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">23:39</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/67461-obras-en-los-accesos-de-texmelucan-se-realizan-con-recursos-federales-y-no-con-los-ahorros-del-municipio">Obras en los accesos de Texmelucan se realizan con recursos federales y no con los ahorros del municipio</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">23:37</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/67460-pedro-tepole-recula-tras-jalon-de-orejas-de-medio-ambiente-ayuntamiento-de-tehuacan-recolectara-basura-de-coapan">Pedro Tepole recula tras jalón de orejas de Medio Ambiente: Ayuntamiento de Tehuacán recolectará basura de Coapan</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">18:28</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/67429-pedro-tepole-reconoce-fracaso-de-la-feria-de-tehuacan-2022">Pedro Tepole reconoce “fracaso” de la Feria de Tehuacán 2022</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">17:10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/los-llanos-y-teziutlan/item/67424-detienen-a-delincuente-depravado-robaba-y-abusaba-de-sus-victimas-en-teziutlan">Detienen a delincuente depravado; robaba y abusaba de sus víctimas en Teziutlán</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">14:31</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/67411-director-de-seguridad-no-sera-suspendido-se-su-cargo-por-usar-patrulla-indebidamente-secretaria-de-gobernacion">Director de seguridad no será suspendido se su cargo por usar patrulla indebidamente: Secretaría de gobernación</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">12:15</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/67392-estas-son-las-actividades-del-festival-del-dia-de-muertos-2022-en-san-pedro-cholula">Estas son las actividades del festival del Día de Muertos 2022 en San Pedro Cholula</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - diariocambio@yahoo.com.mx</p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
