
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-122 j31 mm-hover'>
<script src="/cdn-cgi/apps/head/-2NdDKQCzpaLZ5hXWR-W_G49reQ.js"></script><script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68350-muerte-de-ariadna-fernanda-fue-por-trauma-multiple-fiscalia-cdmx" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Ariadna Fernanda López Díaz, rautel, donde esta rautel, quien es rautel, feminicidios" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Luis A. Cabrera" />
<meta name="description" content="Ariadna Fernanda había sido vista por última vez al abordar un taxi afuera de un bar en la CDMX, pero su cuerpo fue localizado un día después en Morelos" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Fiscalía CDMX determina que muerte de Ariadna fue por trauma múltiple; buscan a Rautel por complicidad en femicidio</title>
<link href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68350-muerte-de-ariadna-fernanda-fue-por-trauma-multiple-fiscalia-cdmx" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/x-k2-headers">
{"Last-Modified": "Sun, 06 Nov 2022 20:20:13 GMT", "ETag": "774b1c8fd766908ddf756d2494856f54"}
	</script>
<script type="application/ld+json">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</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='Fiscal&iacute;a CDMX determina que muerte de Ariadna fue por trauma m&uacute;ltiple; buscan a Rautel por complicidad en femicidio' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/05f60c5ed4a87c20d07bdcf300617060_L.jpg?t=20221106_202013" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/05f60c5ed4a87c20d07bdcf300617060_L.jpg?t=20221106_202013" />
<meta property="og:url" content="/2021/codigo-rojo/item/68350-muerte-de-ariadna-fernanda-fue-por-trauma-multiple-fiscalia-cdmx" />
<meta property="og:description" content="Ariadna Fernanda había sido vista por última vez al abordar un taxi afuera de un bar en la colonia Condesa, en la CDMX, pero su cuerpo fue localizado un día después en la carretera La Pera-Cuatla, en Morelos" />
<meta property="article:section" content="Código Rojo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='Fiscal&iacute;a CDMX determina que muerte de Ariadna fue por trauma m&uacute;ltiple; buscan a Rautel por complicidad en femicidio' />
<meta name='twitter:image:alt' content='Fiscal&iacute;a CDMX determina que muerte de Ariadna fue por trauma m&uacute;ltiple; buscan a Rautel por complicidad en femicidio' />
<meta name="twitter:description" content="Ariadna Fernanda había sido vista por última vez al abordar un taxi afuera de un bar en la colonia Condesa, en la CDMX, pero su cuerpo fue localizado un día después en la carretera La Pera-Cuatla, en Morelos">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/05f60c5ed4a87c20d07bdcf300617060_L.jpg?t=20221106_202013">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-LQ7LWHNDWQ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LQ7LWHNDWQ');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/2021/component/banners/click/2" target="_blank" rel="noopener noreferrer" title="1 Top">
<img src="https://www.diariocambio.com.mx/2021/images/banner2022/banner-cambio-nuevo-whats.jpg" alt="1 Top" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Domingo, 06 de Noviembre del 2022 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
<li itemprop='name' data-id="251" data-level="2">
<a itemprop='url' class="" href="/2021/mundo-covid" data-target="#">Mundo Covid</a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active" data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="250" data-level="1">
<a itemprop='url' class="" href="/2021/rueda-contra-el-poder" data-target="#">Rueda contra el poder </a>
</li>
<li itemprop='name' data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId68350"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
Fiscalía CDMX determina que muerte de Ariadna fue por trauma múltiple; buscan a Rautel por complicidad en femicidio </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Domingo, 06 Noviembre 2022 13:39 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/05f60c5ed4a87c20d07bdcf300617060_L.jpg?t=20221106_202013" alt="Fiscal&iacute;a CDMX determina que muerte de Ariadna fue por trauma m&uacute;ltiple; buscan a Rautel por complicidad en femicidio" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p>Ariadna Fernanda había sido vista por última vez al abordar un taxi afuera de un bar en la colonia Condesa, en la CDMX, pero su cuerpo fue localizado un día después en la carretera La Pera-Cuatla, en Morelos</p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">

<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>Redacción Diario CAMBIO</h4>
</header>
<p>@Diario_Cambio</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p>Este domingo l<strong>a Fiscalía General de Justicia (FGJ) de la Ciudad de México informó que la muerte de Ariadna Fernanda López Día</strong>z, encontrada sin vida en la carretera de Tepoztlán, f<strong>ue un trauma múltipl</strong>e y no una ingestión alcohólica y broncoaspiración señalaron las autoridades en Morelos.</p><br />
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/tlX4_8boF14?start=526" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe></p><br />
<p>Luego de ordenarse una nueva necropsia al cuerpo de Ariadna Fernanda de 27 años de edad, se determinó que la causa de muerte fue un trauma múltiple, lo que no coincide con lo dicho por la <strong>Fiscalía de Morelos, que establecía que su muerte se debía por congestión alcohólica.</strong></p><br />
<blockquote class="tiktok-embed" style="max-width: 605px; min-width: 325px;" cite="https://www.tiktok.com/@diariocambio/video/7162998206584868101" data-video-id="7162998206584868101"><br />
<section><a title="@diariocambio" href="https://www.tiktok.com/@diariocambio?refer=embed" target="_blank" rel="noopener">@diariocambio</a> Fiscalía de la <a title="cdmx" href="https://www.tiktok.com/tag/cdmx?refer=embed" target="_blank" rel="noopener">#CDMX</a> determina que muerte de <a title="ariadnafernanda" href="https://www.tiktok.com/tag/ariadnafernanda?refer=embed" target="_blank" rel="noopener">#AriadnaFernanda</a> fue por trauma múltiple, por lo que buscan al novio de su amiga, <a title="vanessa" href="https://www.tiktok.com/tag/vanessa?refer=embed" target="_blank" rel="noopener">#Vanessa</a>, <a title="rautel" href="https://www.tiktok.com/tag/rautel?refer=embed" target="_blank" rel="noopener">#Rautel</a> por su presunta complicidad en el <a title="feminicidio" href="https://www.tiktok.com/tag/feminicidio?refer=embed" target="_blank" rel="noopener">#feminicidio</a> de la joven <a title="diariocambio" href="https://www.tiktok.com/tag/diariocambio?refer=embed" target="_blank" rel="noopener">#diariocambio</a> <a title="cambio" href="https://www.tiktok.com/tag/cambio?refer=embed" target="_blank" rel="noopener">#CAMBIO</a> <a title="periodicocambio" href="https://www.tiktok.com/tag/periodicocambio?refer=embed" target="_blank" rel="noopener">#periodicocambio</a> <a title="noticias" href="https://www.tiktok.com/tag/noticias?refer=embed" target="_blank" rel="noopener">#noticias</a> <a title="noticiastiktok" href="https://www.tiktok.com/tag/noticiastiktok?refer=embed" target="_blank" rel="noopener">#noticiastiktok</a> <a title="noticia" href="https://www.tiktok.com/tag/noticia?refer=embed" target="_blank" rel="noopener">#noticia</a> <a title="mujeres" href="https://www.tiktok.com/tag/mujeres?refer=embed" target="_blank" rel="noopener">#mujeres</a> <a title="niunamasniunamenos" href="https://www.tiktok.com/tag/niunamasniunamenos?refer=embed" target="_blank" rel="noopener">#niunamasniunamenos</a> <a title="♬ Canción Sin Miedo - Versión El Palomar - Vivir Quintana" href="https://www.tiktok.com/music/Canción-Sin-Miedo-Versión-El-Palomar-6847920058635717382?refer=embed" target="_blank" rel="noopener">♬ Canción Sin Miedo - Versión El Palomar - Vivir Quintana</a></section><br />
</blockquote><br />
<script src="https://www.tiktok.com/embed.js" async="" type="text/javascript"></script><br />
<p>La Fiscalía CDMX, encabezada por Ernestina Godoy solicitó que su homóloga de Morelos decline y entregue el expediente.</p><br />
<p>Además, la fiscal de la CDMX señaló que hay datos de prueba sólidas para establecer la posible participación de dos personas en el feminicidio de Ariadna: Rautel "N" y <a href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68342-detienen-a-vanessa-n-implicada-en-el-feminicidio-de-ariadna-fernanda" target="_blank" rel="noopener">Vanessa "N",</a> ésta última fue detenida la madrugada de este domingo.</p><br />
<h2><strong>Fiscalía de la CDMX busca a Rautel “N”, amigo de Ariadna Fernanda</strong></h2><br />
<p>La Fiscalía Capitalina busca a <strong>Rautel “N”, amigo de Ariadna Fernanda</strong> y novio de <a href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68342-detienen-a-vanessa-n-implicada-en-el-feminicidio-de-ariadna-fernanda" target="_blank" rel="noopener">Vanessa “N”</a> como cómplice del feminicidio de la joven de 27 años.</p><br />
<p><img src="https://pbs.twimg.com/media/Fg51UYuUUAUkHDt?format=jpg&amp;name=large" alt="Imagen" /></p><br />
<p>En videos se aprecia que el 31 de octubre, por la mañana, <strong>Rautel salió de un departament</strong>o, cargando en el hombro a una mujer que se apreciaba inconsciente e inmóvil y luego se observó que el sujeto entra al estacionamiento y la mete a una camioneta.</p><br />
<p>Luego, subieron el cadáver de la jóven en un auto particular para abandonarla en el paraje donde fue encontrada, muy cerca de Tepoztlan Morelos.</p><br />
<p>La fiscal Godoy dijo que se pidió la alerta migratoria y f<strong>icha roja para localizar a Rautel.</strong></p><br />
<p>Con información de <strong>El Universal</strong></p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Te recomendamos: </h2>
<div class="media">
<div class="media-left">
<a href="/2021/nacional/item/68347-video-asi-fue-el-ultimo-adios-de-ariadna-fernanda">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/de83911f574ebd9c1b0cf9e2b96db413_S.jpg?t=20221106_184818" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/nacional" style="color: #333;">Nacional</a>
<a href="/2021/nacional/item/68347-video-asi-fue-el-ultimo-adios-de-ariadna-fernanda"><h3 style="padding: 4px 0 4px;" class="media-heading">VIDEO: Así fue el último adiós de Ariadna Fernanda</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/codigo-rojo/item/68342-detienen-a-vanessa-n-implicada-en-el-feminicidio-de-ariadna-fernanda">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/8aaea7778a52bc57059628364026dbde_S.jpg?t=20221106_174251" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/codigo-rojo" style="color: #333;">Código Rojo</a>
<a href="/2021/codigo-rojo/item/68342-detienen-a-vanessa-n-implicada-en-el-feminicidio-de-ariadna-fernanda"><h3 style="padding: 4px 0 4px;" class="media-heading">Detienen a Vanessa “N”, amiga de Ariadna Fernanda implicada en el feminicidio (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/nacional/item/68229-fiscalia-de-morelos-revela-que-ariadna-fernanda-murio-de-una-grave-intoxicacion-alcoholica">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/fd581dcff9327857b1ac721a05c19bc1_S.jpg?t=20221104_181159" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/nacional" style="color: #333;">Nacional</a>
<a href="/2021/nacional/item/68229-fiscalia-de-morelos-revela-que-ariadna-fernanda-murio-de-una-grave-intoxicacion-alcoholica"><h3 style="padding: 4px 0 4px;" class="media-heading">Ariadna Fernanda murió por intoxicación alcohólica, revela Fiscalía de Morelos (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/codigo-rojo/item/66437-nunca-perdio-la-esperanza-madre-e-hija-se-reencuentran-despues-de-27-anos">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/9707ece3691de675edc925623ef4e156_S.jpg" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/codigo-rojo" style="color: #333;">Código Rojo</a>
<a href="/2021/codigo-rojo/item/66437-nunca-perdio-la-esperanza-madre-e-hija-se-reencuentran-despues-de-27-anos"><h3 style="padding: 4px 0 4px;" class="media-heading">¡Nunca perdió la esperanza! Madre e hija se reencuentran después de 27 años</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/mundo-rosa/item/65146-fiscalia-de-cdmx-investiga-a-alfredo-adame-por-pelea-tras-balacera-en-tlalpan">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/9556af2cd3f52c2c997772b7ffb12668_S.jpg?t=20220930_192016" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/mundo-rosa" style="color: #333;">Mundo Rosa</a>
<a href="/2021/secciones/mundo-rosa/item/65146-fiscalia-de-cdmx-investiga-a-alfredo-adame-por-pelea-tras-balacera-en-tlalpan"><h3 style="padding: 4px 0 4px;" class="media-heading">Alfredo Adame es investigado por la fiscalía de CDMX tras brutal golpiza en Tlalpan</h3></a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/codigo-rojo/item/68350-muerte-de-ariadna-fernanda-fue-por-trauma-multiple-fiscalia-cdmx#startOfPageId68350">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68274-video-captan-momento-en-que-robachicos-intentan-levantar-a-nino-en-acajete">VIDEO: Captan momento en que robachicos intentan levantar a niño en Acajete</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/interesantopolis/item/68275-su-error-salio-caro-joven-deposita-20-mil-pesos-en-cuenta-incorrecta-y-no-se-los-devuelven">¡Su error salió caro! Joven deposita 20 mil pesos en cuenta incorrecta y no se los devuelven</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/marcador-final/item/68276-que-pena-decirle-a-mis-hijas-que-asi-esta-su-pais-natal-dice-faitelson-ante-cometarios-misoginos-vs-reimers">Que pena decirle a mis hijas que así esta su país natal, dice Faitelson ante comentarios misóginos vs Reimers</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68277-me-estaba-metiendo-la-mano-en-la-bolsa-asi-narra-victima-de-asalto-en-la-linea-1-del-metrobus-video">“Me estaba metiendo la mano en la bolsa”: Así narra víctima de asalto en la Línea 1 del Metrobús (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68278-otro-fuerte-operativo-de-la-fiscalia-y-ejercito-en-la-46-van-por-mas-autopartes-robadas">Otro fuerte operativo de la Fiscalía y Ejército en la 46; van por más autopartes robadas</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/metropolis/item/68279-comerciantes-exhiben-realizacion-de-obras-sin-permiso-dentro-de-la-central-de-abastos-video">Comerciantes exhiben obras sin permiso dentro de la Central de Abasto (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/68280-milagro-influencer-famosa-por-necesito-que-alguien-me-mantenga-ya-tiene-trabajo">¡Milagro! Influencer famosa por 'necesito que alguien me mantenga'; ya tiene trabajo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/68281-terrible-confesion-pique-preferia-jugar-futbol-que-tener-intimidad-con-shakira">¡Terrible confesión! Piqué prefería jugar futbol que tener intimidad con Shakira</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68282-eran-estudiantes-del-tecnologico-de-zacatlan-los-ejecutados-en-el-deposito-de-cervezas">Eran estudiantes del Tecnológico de Zacatlán, los muertos en el depósito de cervezas</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/68283-ni-batman-es-tan-eficiente-en-menos-de-un-dia-policias-de-harfuch-atrapan-a-ladron-de-santa-fe">¡Ni Batman es tan eficiente! En menos de un día policías de Harfuch atrapan a ladrón de Santa Fe</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">12:24</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/68346-condenan-a-mas-de-dos-anos-de-prision-a-detenidos-con-armas-de-fuego-en-tehuacan">Condenan a más de dos años de prisión a detenidos con armas de fuego en Tehuacán</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">09:01</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/68331-reduce-un-8-por-ciento-los-detenidos-en-san-pedro-por-el-operativo-alcoholimetro">Reduce un 8 por ciento los detenidos en San Pedro Cholula por el operativo alcoholímetro</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">10:32</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/68215-dos-personas-se-quitan-la-vida-en-lo-que-va-de-noviembre-en-atlixco">Dos personas se quitan la vida en lo que va de noviembre en Atlixco</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">09:44</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/68209-pobladores-de-coapan-en-tehuacan-solicitan-adherirse-al-padron-del-ooselite">Pobladores de Coapan en Tehuacán solicitan adherirse al padrón del Ooselite</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:25</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/68198-regidores-traidores-de-san-pedro-cholula-aprueban-multa-cero-en-alcoholimetros">Inaudito: Regidores traidores de San Pedro Cholula aprueban ¡Multa cero en alcoholímetros!</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">00:59</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/68188-mujer-pierde-a-su-bebe-luego-de-que-le-negaran-la-atencion-en-el-hospital-integral-de-texmelucan">Mujer pierde a su bebé luego de que le negaran la atención en el Hospital Integral de Texmelucan</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">00:48</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/la-mixteca/item/68182-policias-de-atlixco-detienen-a-pollero-que-transportaba-16-migrantes-centroamericanos">Policías de Atlixco detienen a pollero que transportaba 16 migrantes centroamericanos</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">00:48</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/68181-pobladores-de-coapan-resguardan-mas-de-70-toneladas-de-basura-en-sus-casas-ante-la-falta-del-servicio-de-recoleccion">Pobladores de Coapan resguardan más de 70 toneladas de basura en sus casas, ante la falta del servicio de recolección</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">21:02</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/valsequillo/item/68175-terror-en-tecamachalco-captan-video-de-supuestos-lamentos-de-la-llorona">¡Qué miedo! Captan VIDEO de supuestos lamentos de La Llorona</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/68168-por-segunda-ocasion-prevalece-el-estado-de-derecho-en-san-pedro-cholula">Por segunda ocasión, prevalece el estado de derecho en San Pedro Cholula</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - diariocambio@yahoo.com.mx</p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
