
<!DOCTYPE html>
<html lang="es-es" dir="ltr" class='com_k2 view-item itemid-128 j31 mm-hover'>
<script src="/cdn-cgi/apps/head/4KMG4NFD4TEp9fm7N3-POe5Ct5M.js"></script><script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>
<head>
<style>
@media screen and (min-width: 980px) {

}
@media screen and (min-width: 320px) {
 .embed-responsive-16by9V {
    padding-bottom: 165%!important;
}
}
</style>
<base href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/53728-recibe-sanchez-andraca-reconocimiento-por-su-destacada-trayectoria-periodistica-video" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="noticia, noticias, Puebla, noticias Puebla , periodista Gabriel Sánchez Andraca fue reconocido por su trayectoria periodística" />
<meta name="rights" content="Diario Cambio" />
<meta name="author" content="Enrique Hernández" />
<meta name="description" content="En el Día de la Libertad de Prensa, la delegación 15 del Sindicato de Redactores de la Prensa realizó una ceremonia conmemorativa por sus más de 40 años" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Recibe Sánchez Andraca reconocimiento por su destacada trayectoria periodística (FOTOS Y VIDEO)</title>
<link href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/53728-recibe-sanchez-andraca-reconocimiento-por-su-destacada-trayectoria-periodistica-video" rel="canonical" />
<link href="/2021/templates/t3_bs3_blank/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/2021/t3-assets/css/css-321c1-36397.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
<link href="/2021/t3-assets/css/css-f1978-36558.css" rel="stylesheet" type="text/css" media="all" />
<link href="/2021/t3-assets/css/css-6582d-48208.css" rel="stylesheet" type="text/css" media="all" />
<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
<script src="/2021/t3-assets/js/js-b25d8-48208.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/2021/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/2021/" type="text/javascript"></script>
<script src="/2021/t3-assets/js/js-421a1-66559.js" type="text/javascript"></script>
<script type="application/ld+json">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</script>
<meta property="fb:app_id" content="141198559369684" />
<meta property="og:type" content="article" />
<meta property='og:title' content='Recibe S&aacute;nchez Andraca reconocimiento por su destacada trayectoria period&iacute;stica (FOTOS Y VIDEO)' />
<meta property="og:image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/2fce19475473d8c77f34b928a9e20c95_L.jpg?t=20220608_084153" />
<meta name="image" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/2fce19475473d8c77f34b928a9e20c95_L.jpg?t=20220608_084153" />
<meta property="og:url" content="/2021/zoon-politikon/item/53728-recibe-sanchez-andraca-reconocimiento-por-su-destacada-trayectoria-periodistica-video" />
<meta property="og:description" content="En el Día de la Libertad de Prensa, la delegación 15 del Sindicato de Redactores de la Prensa realizó una ceremonia conmemorativa por sus más de 40 años en el medio" />
<meta property="article:section" content="Zoon Politikon" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@diario_cambio">
<meta name='twitter:title' content='Recibe S&aacute;nchez Andraca reconocimiento por su destacada trayectoria period&iacute;stica (FOTOS Y VIDEO)' />
<meta name='twitter:image:alt' content='Recibe S&aacute;nchez Andraca reconocimiento por su destacada trayectoria period&iacute;stica (FOTOS Y VIDEO)' />
<meta name="twitter:description" content="En el Día de la Libertad de Prensa, la delegación 15 del Sindicato de Redactores de la Prensa realizó una ceremonia conmemorativa por sus más de 40 años en el medio">
<meta name="twitter:creator" content="@diario_cambio">
<meta name="twitter:image:src" content="https://www.diariocambio.com.mx/2021/media/k2/items/cache/2fce19475473d8c77f34b928a9e20c95_L.jpg?t=20220608_084153">
<meta name="twitter:domain" content="diariocambio.com.mx">

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />


<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/2021/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5148619-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5148619-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-LQ7LWHNDWQ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-LQ7LWHNDWQ');
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "ea99cb8f-21f4-4981-a370-d55a90412723",
      notifyButton: {
        enable: true,
        text: {
            'tip.state.unsubscribed': 'Suscríbete para recibir noticias'
        }
      },
       welcomeNotification: {
          "title": "Diario Cambio",
          "message": "Gracias por Suscribirte!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
    });
    OneSignal.showNativePrompt();
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diariocambio-publisher/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dAwC0OrUSr45qKacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>



<script async type="text/javascript" src="//s.clickiocdn.com/t/pb214350.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_214350.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649546']={'i':__lxGc__.b++};
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="t3-wrapper"> 
<style>
ul.socialIcons {
  padding: 0;
  text-align: center;
}

.socialIcons li {
  background-color: yellow;
  list-style: none;
  display: inline-block;
  margin: 4px;
  border-radius: 2em;
  overflow: hidden;
}

.socialIcons li a {
  display: block;
  padding: 0.5em;
  min-width: 2.28571429em;
  max-width: 2.28571429em;
  height: 2.28571429em;
  white-space: nowrap;
  line-height: 1.5em; /*it's working only when you write text with icon*/
  transition: 0.5s;
  text-decoration: none;
  font-family: arial;
  color: #fff;
}

.socialIcons li i {
  margin-right: 0.5em;
}

.socialIcons li:hover a {
  max-width: 200px;
  padding-right: 1em;
}

.socialIcons .facebook {
  background-color: #3b5998;
  box-shadow: 0 0 16px #3b5998;
}

.socialIcons .twitter {
  background-color: #00aced;
  box-shadow: 0 0 16px #00aced;
}

.socialIcons .instagram {
  background-color: #cd486b;
  box-shadow: 0 0 16px #cd486b;
}

.socialIcons .pinterest {
  background-color: #c92228;
  box-shadow: 0 0 16px #c92228;
}

.socialIcons .steam {
  background-color: #666666;
  box-shadow: 0 0 16px #666666;
}
</style>

<header id="t3-header" class="container t3-header" style="padding-top: 0px;padding-bottom: 0px;">
<div class="row">
<div class="col-md-12">
<div class="publicidad row">
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
 <a href="/2021/component/banners/click/17" target="_blank" rel="noopener noreferrer" title="2 Top">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/banner-san-andres-cholula-maraton.jpg" alt="San Andres Cholula" width="920" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="col-md-2 rojo"></div>
<div class="col-md-8 negro">Miercoles, 08 de Junio del 2022 </div>
<div class="col-md-2 rojo"></div>

<div class="col-xs-12 col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3 col-sm-10 logo">
<div class="logo-image">
<a href="/" title="Diario Cambio  ">
<img class="logo-img" src="/2021/images/headers/logo-40-cambio.jpg" alt="Diario Cambio  " />
<span>Diario Cambio </span>
</a>
<small class="site-slogan">Ellos Tienen el Poder, Nosotros la Verdad</small>
</div>
</div>

<div class="col-xs-12 col-lg-3 col-md-3 col-sm-2 hidden-xs">
<ul class="socialIcons">
<li class="facebook"><a target="_blank" title="facebook" href="https://www.facebook.com/eldiariocambio/"><i class="fa fa-fw fa-facebook"></i>Facebook</a></li>
<li class="twitter"><a target="_blank" title="twitter" href="https://twitter.com/Diario_Cambio"><i class="fa fa-fw fa-twitter"></i>Twitter</a></li>
<li class="instagram"><a target="_blank" title="instagram" href="https://www.instagram.com/Diario_cambio/"><i class="fa fa-fw fa-instagram"></i>Instagram</a></li>
</ul>
</div>
</div>
</header>


<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
<div class="container" style="padding-left: 8px;padding-right: 8px;">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div class="t3-megamenu" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#" data-target="#" data-toggle="dropdown">Secciones<em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="234" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/diosas-de-la-web" data-target="#">Diosas de la Web </a>
</li>
<li itemprop='name' data-id="120" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/metropolis" data-target="#">Metrópolis </a>
</li>
<li itemprop='name' data-id="121" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/homo-sapiens" data-target="#"> Homo Sapiens </a>
</li>
<li itemprop='name' data-id="123" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/mundo-rosa" data-target="#">Mundo Rosa </a>
</li>
<li itemprop='name' data-id="124" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/internacional" data-target="#">Internacional </a>
</li>
<li itemprop='name' data-id="126" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/interesantopolis" data-target="#">Interesantópolis </a>
</li>
<li itemprop='name' data-id="127" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/monero" data-target="#">Monero </a>
</li>
<li itemprop='name' data-id="130" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/especial" data-target="#">Especial </a>
</li>
<li itemprop='name' data-id="248" data-level="2">
<a itemprop='url' class="" href="/2021/secciones/reliquias-de-puebla" data-target="#">Reliquias de Puebla </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="122" data-level="1">
<a itemprop='url' class="" href="/2021/codigo-rojo" data-target="#">Código Rojo </a>
</li>
<li itemprop='name' data-id="250" data-level="1">
<a itemprop='url' class="" href="/2021/rueda-contra-el-poder" data-target="#">Rueda contra el poder </a>
</li>
<li itemprop='name' class="current active" data-id="128" data-level="1">
<a itemprop='url' class="" href="/2021/zoon-politikon" data-target="#">Politikon </a>
</li>
<li itemprop='name' data-id="129" data-level="1">
<a itemprop='url' class="" href="/2021/nacional" data-target="#">Nacional </a>
</li>
<li itemprop='name' data-id="131" data-level="1">
<a itemprop='url' class="" href="/2021/marcador-final" data-target="#">Marcador Final </a>
</li>
<li itemprop='name' class="dropdown mega" data-id="132" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/opinion" data-target="#" data-toggle="dropdown">Opinión <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="133" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/tiempos-del-nigromante" data-target="#"> Tiempos del Nigromante </a>
</li>
<li itemprop='name' data-id="134" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/indicador-politico" data-target="#"> Indicador Político </a>
</li>
<li itemprop='name' data-id="211" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/senor-varela-y-mr-neroman" data-target="#">Señor Varela y Mr. Ñeroman </a>
</li>
<li itemprop='name' data-id="137" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/pulso-politico" data-target="#"> Pulso Polí­tico </a>
</li>
<li itemprop='name' data-id="138" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/la-manzana" data-target="#"> La Manzana </a>
</li>
<li itemprop='name' data-id="142" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cupula" data-target="#">Cúpula </a>
</li>
<li itemprop='name' data-id="213" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/cuadernos-tributarios" data-target="#">Cuadernos Tributarios </a>
</li>
<li itemprop='name' data-id="215" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/umbral-analitico" data-target="#">Umbral Analático </a>
</li>
<li itemprop='name' data-id="216" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/el-fondo-de-la-forma" data-target="#">El Fondo de la Forma </a>
</li>
<li itemprop='name' data-id="217" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/entropia" data-target="#">Entropía </a>
</li>
<li itemprop='name' data-id="218" data-level="2">
<a itemprop='url' class="" href="/2021/opinion/agenda-republicana" data-target="#">Agenda Republicana </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="146" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="/2021/regiones" data-target="#" data-toggle="dropdown">Regiones <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' data-id="147" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/valsequillo" data-target="#">Valsequillo </a>
</li>
<li itemprop='name' data-id="148" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/tehuacan" data-target="#">Tehuacán </a>
</li>
<li itemprop='name' data-id="149" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/angelopolis" data-target="#">Angelópolis </a>
</li>
<li itemprop='name' data-id="150" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/los-llanos-y-teziutlan" data-target="#">Los Llanos y Teziutlán </a>
</li>
<li itemprop='name' data-id="151" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/sierra-norte" data-target="#">Sierra Norte </a>
</li>
<li itemprop='name' data-id="152" data-level="2">
<a itemprop='url' class="" href="/2021/regiones/la-mixteca" data-target="#">La Mixteca </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' data-id="155" data-level="1">
<a itemprop='url' class="" href="/2021/impreso" data-target="#">Impreso </a>
</li>
</ul>
</div>
</div>
</div>
</nav>

<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">

<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
<div id="system-message-container">
</div>
<style>
.ps-comment__thumbnail {
    float: left;
    width: 100px;
}
.ps-comment__thumbnail img {
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    border-radius: 50%;
    width: 80px;
}
.ps-comment__content {
    float: left;
    width: calc(100% - 100px);
    background-color: #f7f7f7;
    padding: 15px 20px;
    -webkit-border-radius: 0 20px 0 20px;
    -moz-border-radius: 0 20px 0 20px;
    -ms-border-radius: 0 20px 0 20px;
    border-radius: 0 20px 0 20px;
}
.ps-comment__content > header h4 {
    display: inline-block;
    margin-bottom:5px;
    color: #000;
    margin-top:0px;
}
.ps-comment__content p {
    font-size: 16px;
    line-height: 1.8em;
    color: #8d8d8d;
    margin:0px;
}
.ps-comment {
    margin-bottom:20px;
}
.ps-comment::after {
    clear: both;
    content: "";
    display: table;
}
</style>

<span id="startOfPageId53728"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<h1 class="itemTitle">
Recibe Sánchez Andraca reconocimiento por su destacada trayectoria periodística (FOTOS Y VIDEO) </h1>
<div class="clr"></div>
</div>
<div class="col-md-12">
<span class="itemDateCreated">
Miércoles, 08 Junio 2022 01:54 </span>
</div>
<div class="clr"></div>
<div class="itemBody">



<div class="itemImageBlock" style="margin: 0 0 0px 0 !important;">
<img src="https://www.diariocambio.com.mx/2021/media/k2/items/cache/2fce19475473d8c77f34b928a9e20c95_L.jpg?t=20220608_084153" alt="Recibe S&aacute;nchez Andraca reconocimiento por su destacada trayectoria period&iacute;stica (FOTOS Y VIDEO)" style="width:100%; height:auto;" />
<div class="clr"></div>
</div>

<div class="itemIntroText">
<p><strong>En el Día de la Libertad de Prensa, la delegación 15 del Sindicato de Redactores de la Prensa realizó una ceremonia conmemorativa por sus más de 40 años en el medio</strong></p>
</div>

<div class="itemSocialSharing">
</div>
<div class="col-md-12">
<div class="ps-comment">
<div class="ps-comment__content">
<header>
<h4>David Meléndez</h4>
</header>
<p>@dav_ms6</p>
</div>
</div>
</div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629096']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_629103']={'i':__lxGc__.b++};
</script>

<br>
<div class="itemFullText" style="font-size:16px;">
<br />
<p>El <strong>periodista Gabriel Sánchez Andraca fue reconocido por su trayectoria periodística de más de 40 años</strong> al recibir un reconocimiento por parte del Sindicato de Redactores de la Prensa.</p><br />
<blockquote class="twitter-tweet"><br />
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Ent%C3%A9rate?src=hash&amp;ref_src=twsrc%5Etfw">#Entérate</a> | En el marco del <a href="https://twitter.com/hashtag/D%C3%ADadelaLibertaddeExpresi%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#DíadelaLibertaddeExpresión</a> periodistas y amigos de Don Gabriel Sánchez Andraca, fundador de <a href="https://twitter.com/Diario_Cambio?ref_src=twsrc%5Etfw">@Diario_Cambio</a> le entregan un reconocimiento por su trayectoria de trabajo honesto y crítico <a href="https://twitter.com/hashtag/Puebla?src=hash&amp;ref_src=twsrc%5Etfw">#Puebla</a> <a href="https://t.co/oJDln02QcU">pic.twitter.com/oJDln02QcU</a></p><br />
— Diario Cambio (@Diario_Cambio) <a href="https://twitter.com/Diario_Cambio/status/1534226022417190914?ref_src=twsrc%5Etfw">June 7, 2022</a></blockquote><br />
<p><br />
<script src="https://platform.twitter.com/widgets.js" async="" type="text/javascript" charset="utf-8"></script><br />
</p><br />
<p>En el <strong>Día de la Libertad de Prensa, </strong><a href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/53660-fundador-de-diario-cambio-gabriel-sanchez-reconocido-este-dia-por-parte-del-sindicato-de-redactores-de-la-prensa">la delegación 15 del Sindicato de Redactores de la Prensa realizó una ceremonia conmemorativa </a>en donde también se destacó el trabajo <strong>periodístico de Sánchez Andraca.</strong></p><br />
<p>En este sentido se dio cuenta de la larga trayectoria que ha tenido dentro del periodismo y cómo es que desde sus etapas escolares ya mostraba su amor hacia la profesión, al formar <strong>periódicos escolares en la primaria y secundaria</strong>, hasta la fundación de <strong>Diario</strong> <strong>CAMBIO</strong> tras su salida del medio <em>Novedades</em>.</p><br />
<p><img src="https://www.diariocambio.com.mx/2021/images/0edicion/junio-22/080622/fotos/entrega-reconocimiento-gabril-sanchez-andraca-profesionalismo.jpg" alt="entrega reconocimiento gabril sanchez andraca profesionalismo" /></p><br />
<p>De esta manera es que se procedió a darle un reconocimiento por la destacada trayectoria periodística que ha tenido a lo largo de cuatro décadas y que lo ha convertido en un ejemplo, realizándose el evento en la <strong>Plaza de la Libertad de Expresión</strong>, en compañía de diversos periodistas.</p><br />
<p><img src="https://www.diariocambio.com.mx/2021/images/0edicion/junio-22/080622/fotos/entrega-reconocimiento-gabril-sanchez-andraca-sindicato-redactores-prensa.jpg" alt="entrega reconocimiento gabril sanchez andraca sindicato redactores prensa" /></p><br />
<p>En su mensaje, el <strong>periodista&nbsp;Federico Chilián</strong> reconoció distintas características sobre el profesionalismo de <strong>Gabriel Sánchez Andraca</strong> y las lecciones que ha dado en el ejercicio de este oficio.</p><br />
<p><img src="https://www.diariocambio.com.mx/2021/images/0edicion/junio-22/080622/fotos/entrega-reconocimiento-gabril-sanchez-andraca-felicitacion-periodistas.jpg" alt="entrega reconocimiento gabril sanchez andraca felicitacion periodistas" /></p><br />
<p>Esto al asegurar que siempre ha actuado de forma honesta y crítica para dar a conocer la información y los excesos que son cometidos por los hombres que ejercen el poder, siempre siendo mesurado.</p><br />
<p><img src="https://www.diariocambio.com.mx/2021/images/0edicion/junio-22/080622/fotos/entrega-reconocimiento-gabril-sanchez-andraca-felicitacion.jpg" alt="entrega reconocimiento gabril sanchez andraca felicitacion" /></p><br />
<p>Inclusive refirió que <strong>Sánchez Andraca se ha convertido en un referente del periodismo poblano</strong> al representar la objetividad y honestidad en el desempeño de su trabajo.</p><br />
<p><img src="https://www.diariocambio.com.mx/2021/images/0edicion/junio-22/080622/fotos/entrega-reconocimiento-gabril-sanchez-andraca-felicitaciones.jpg" alt="entrega reconocimiento gabril sanchez andraca felicitaciones" /></p><br />
<p><strong>"Ha desempeñado el periodismo a lo largo de más de cuatro décadas con honestidad, con objetividad, con crítica, con análisis, con los elementos que debe reunir un trabajo periodístico", expresó.</strong></p>
<a href="https://news.google.com/publications/CAAqBwgKMJvEiQswnKybAw?ceid=MX:es-419&oc=3" title="Cambio en Google News" target="_blank">
<img src="https://www.diariocambio.com.mx/2021/images/banners2021/GoogleNews-Cambio.jpg?_t=1637138608" alt="Google News - Diario Cambio">
</a>
<div style="width: 100%;margin: 0px;padding:0px;">

<div class="itemRelated" style="margin: 10px;-moz-box-shadow: 2px 2px 10px #888;-webkit-box-shadow:  2px 2px 10px#888;box-shadow:  2px 2px 10px #888;padding: 10px; ">
<h2 style="color: #4B4B4B;display: block;font-weight: bold;font-size: 24px;margin:0;">Te recomendamos: </h2>
<div class="media">
<div class="media-left">
<a href="/2021/zoon-politikon/item/53743-sintiavw-ya-entrego-pliego-petitorio-a-vw-piden-aumento-historico-del-19">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/2e9084e4fb5590d3988e0253d26d93bc_S.jpg?t=20220608_084551" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/zoon-politikon" style="color: #333;">Zoon Politikon</a>
<a href="/2021/zoon-politikon/item/53743-sintiavw-ya-entrego-pliego-petitorio-a-vw-piden-aumento-historico-del-19"><h3 style="padding: 4px 0 4px;" class="media-heading">Sitiavw ya entregó pliego petitorio a VW, piden aumento histórico del 19 %</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/opinion/la-manzana/item/53726-puebla-esta-de-moda">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/2ad4ee27ec416445bb4254a79b3455a1_S.jpg?t=20220608_083715" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/opinion/la-manzana" style="color: #333;">La Manzana</a>
<a href="/2021/opinion/la-manzana/item/53726-puebla-esta-de-moda"><h3 style="padding: 4px 0 4px;" class="media-heading">Puebla está de moda</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/metropolis/item/53675-alista-el-pancito-con-cafe-preven-lluvias-fuertes-para-puebla-capital-y-zona-conurbada">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/3cdd5b575eb7b42f77eb1f54e328a8c8_S.jpg" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/metropolis" style="color: #333;">Metrópolis</a>
<a href="/2021/secciones/metropolis/item/53675-alista-el-pancito-con-cafe-preven-lluvias-fuertes-para-puebla-capital-y-zona-conurbada"><h3 style="padding: 4px 0 4px;" class="media-heading">¡Alista el pancito con café! Prevén lluvias fuertes para Puebla capital y zona conurbada</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/metropolis/item/53638-en-2021-murieron-140-ciclistas-y-motociclistas-en-medio-de-accidentes-viales-en-puebla-video">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/c59c9a21ef5b7a0aa187a7524128c35a_S.jpg?t=20220607_161108" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/metropolis" style="color: #333;">Metrópolis</a>
<a href="/2021/secciones/metropolis/item/53638-en-2021-murieron-140-ciclistas-y-motociclistas-en-medio-de-accidentes-viales-en-puebla-video"><h3 style="padding: 4px 0 4px;" class="media-heading">En 2021, murieron 140 ciclistas y motociclistas en medio de accidentes viales en Puebla (VIDEO)</h3></a>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="/2021/secciones/mundo-rosa/item/53586-un-dia-no-fue-suficiente-tecate-comuna-abre-segunda-fecha-en-puebla">
<img class="media-object" style="width: 175px;" src="/2021/media/k2/items/cache/4e05eea6625bfb42b9fb8c91ad726a65_S.jpg" alt="">
</a>
</div>
<div class="media-body">
<a href="/2021/secciones/mundo-rosa" style="color: #333;">Mundo Rosa</a>
<a href="/2021/secciones/mundo-rosa/item/53586-un-dia-no-fue-suficiente-tecate-comuna-abre-segunda-fecha-en-puebla"><h3 style="padding: 4px 0 4px;" class="media-heading">¡Un día no fue suficiente! Tecate Comuna abre segunda fecha en Puebla</h3></a>
</div>
</div>
<div class="clr"></div>
</div>
</div>
</div>
<div class="clr"></div>
<div class="itemToolbar">
<ul>
</ul>
<div class="clr"></div>
</div>


<div class="clr"></div>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649261']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649233']={'i':__lxGc__.b++};
</script>
<div class="clr"></div>
<div id="taboola-below-the-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-the-article',
    placement: 'Below the article',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>


<div class="itemBackToTop">
<a class="k2Anchor" href="/2021/zoon-politikon/item/53728-recibe-sanchez-andraca-reconocimiento-por-su-destacada-trayectoria-periodistica-video#startOfPageId53728">
volver arriba </a>
</div>
<div class="clr"></div>
</div>


</div>


<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214350']=__lxGc__['s']['_214350']||{'b':{}})['b']['_649321']={'i':__lxGc__.b++};
</script>
<div class="t3-module module " id="Mod530"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
</div>
</div></div></div><div class="t3-module module " id="Mod497"><div class="module-inner"><div class="module-ct"> <li class="masonry masonry-brick">
<h3 class="widget-title">LO MÁS LEÍDO</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>1</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/53577-detienen-a-menor-de-edad-con-escopeta-en-moyotzingo">Detienen a menor de edad con escopeta en Moyotzingo</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>2</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/53578-pedofilo-holandes-mas-buscado-del-mundo-cae-en-la-cdmx">Pedófilo holandés más buscado del mundo, cae en la CDMX</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>3</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/interesantopolis/item/53581-festival-del-gordo-2022-gana-50-mil-pesos-por-comerse-50-tacos-en-dos-minutos-video">Conoce a Armando, comió 50 tacos en dos minutos y ganó el Festival del Gordo 2022 (VIDEO)</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>4</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/interesantopolis/item/53582-video-mis-ahorros-joven-relata-su-triste-historia-tras-encontrar-sus-15-mil-pesos-destruidos-por-una-rata">VIDEO: ¡Mis ahorros! Joven relata su triste historia tras encontrar sus 15 mil pesos destruidos por una rata</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>5</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/53580-ante-la-fiscalia-helena-monzon-confirma-dos-detenciones-por-la-ejecucion-de-su-hermana-cecilia">Ante la Fiscalía, Helena Monzón confirma dos detenciones por la ejecución de su hermana Cecilia</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>6</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/53583-hallan-cadaver-de-un-joven-en-el-lago-de-xicotepec">Hallan cadáver de un joven en el lago de Xicotepec</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>7</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/nacional/item/53584-casa-blanca-confirma-reunion-entre-joe-bide-y-amlo-para-julio">Casa Blanca confirma reunión entre Joe Bide y AMLO para julio</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>8</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/zoon-politikon/item/53585-confirmado-santiago-barcena-fue-detenido-en-el-centro-por-complicidad-con-zavala-en-ejecucion-de-cecilia-monzon">Confirmado: Santiago Bárcena fue detenido en el Centro por complicidad con Zavala en ejecución de Cecilia Monzón</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>9</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/secciones/mundo-rosa/item/53586-un-dia-no-fue-suficiente-tecate-comuna-abre-segunda-fecha-en-puebla">¡Un día no fue suficiente! Tecate Comuna abre segunda fecha en Puebla</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear: both;min-height: 45px;">
<span style="font-family: 'aleobold', sans-serif;font-size: 40px;color:rgb(160, 0, 0);margin: 0px 10px 0px 0px;float: left;line-height: 40px;" e>10</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/codigo-rojo/item/53588-video-levantan-a-dos-mujeres-en-gasolinera-de-sonora">VIDEO: Levantan a dos mujeres en gasolinera de Sonora</a></h3>
</li>
</ul>
</div>
</div>
</li>
<li class="masonry masonry-brick">
<h3 class="widget-title">Regionales: Minuto a Minuto</h3>
<div class="widget-container -widget">
<div style="display: block;">
<ul>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:34</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/los-llanos-y-teziutlan/item/53745-carlos-peredo-presenta-el-programa-de-la-feria-de-teziutlan-2022-estaran-yahir-elefante-y-kabah">Carlos Peredo presenta el programa de la Feria de Teziutlán 2022: estarán Yahir, Elefante y Kabah</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:14</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/53736-sostiene-paola-angon-reunion-de-seguridad-con-los-presidentes-de-las-13-juntas-auxiliares">Sostiene Paola Angón reunión de seguridad con los presidentes de las 13 juntas auxiliares</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:11</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/53735-ante-fge-seran-denunciados-ex-funcionarios-que-hicieron-compras-con-sobrecosto-pedro-tepole">Ante FGE serán denunciados ex funcionarios que hicieron compras con sobrecosto: Pedro Tepole</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:08</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/53733-a-tres-anos-de-su-desaparicion-continuan-con-la-busqueda-de-nicora-en-atlixco">A tres años de su desaparición, continúan con la búsqueda de Nicora en Atlixco</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:06</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/53732-sosapach-detecta-mas-de-100-tomas-irregulares-de-agua-en-san-pedro-cholula">Sosapach detecta más de 100 tomas irregulares de agua en San Pedro Cholula</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:04</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/53731-zapotitlan-pagara-mas-de-300-mil-pesos-a-serdan-por-depositar-su-basura-en-el-relleno-sanitario">Zapotitlán pagará más de 300 mil pesos a Serdán por depositar su basura en el relleno sanitario</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:03</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/53730-moyotzingo-el-epicentro-de-la-violencia-en-texmelucan">Moyotzingo, el epicentro de la violencia en Texmelucan</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">01:01</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/angelopolis/item/53729-ayuntamiento-de-san-andres-cholula-requiere-mas-de-30-mdp-para-habilitar-edificio-del-dif-municipal">Ayuntamiento de San Andrés Cholula requiere más de 30 mdp para habilitar edificio del DIF Municipal</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:57</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/sierra-norte/item/53720-entran-a-robar-corde-de-huauchinango-para-solo-llevarse-unos-tenis-y-una-perforadora">Entran a robar CORDE de Huauchinango para sólo llevarse unos tenis y una perforadora</a></h3>
</li>
<li style="border-bottom: 1px dashed #CCC;padding-bottom: 15px;padding-top: 5px;clear:both;" class="">
<span style="font-family: 'aleobold', sans-serif;font-size: 15px;color:rgb(160, 0, 0);margin: 5px 10px 5px 0px;float: left;  line-height: 30px;">19:45</span>
<h3><a style="color: #000;font-size: 16px;font-family: 'aleoregular', sans-serif;" href="https://www.diariocambio.com.mx/2021/regiones/tehuacan/item/53719-trasladan-a-reos-que-filtraron-carta-contra-el-cereso-de-tehuacan">Trasladan a reos que filtraron carta contra el CERESO de Tehuacán</a></h3>
</li>
</ul></div>
</div>
</li>
</div></div></div><div class="t3-module module " id="Mod535"><div class="module-inner"><div class="module-ct">
<div class="custom">
<p>
<script type="text/javascript">(function() {
    var cx = '001236404629702425643:z1u7zcnrnt0';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script>
</p><gcse:search></gcse:search>
</div>
</div></div></div>
</div>

</div>
</div>
<div style="background: #E9E9E9;">
</div>

<footer id="t3-footer" class="wrap t3-footer">
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12"> <img style="width:100%" class="logo-img" src="/2017/images/headers/new-logo2.jpg" alt="Diario Cambio"> </div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 ">
</div>
<div clas="col-lg-5 col-md-4 col-sm-4 col-xs-12" style="text-align: right;padding-right: 10px;">
<p>Avenida 16 de Septiembre 4111, Col. Huexotitla, CP. 72240, Puebla, Pue.<br> Tels.(+222)243-9488 - <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdd9d4dccfd4d2dedcd0dfd4d2fdc4dcd5d2d293ded2d093d0c5">[email&#160;protected]</a></p>
<p><a style="color:#fff" href="https://www.diariocambio.com.mx/2019/politica-de-privacidad"> Política de Privacidad </a></p>
<p> © 2017 Copyright www.diariocambio.com.mx</p></div>
</div>
</div>
</section>
</footer>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e7e90516dd5be83"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"718183eaeaca81ac","token":"f42e7d11dd9c4a259662a7f551db21ee","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
